none
una vez adentro de windows aparece el mensaje conectar con salsa.net de forma constante y me pide usuario y contraseña RRS feed

  • Pregunta

  • Hola amigos del foro, tengo el siguiente problema.

    Tengo un dominio llamado salsa.net

    Uno de mis usuarios se firma al dominio desde su computadora y entra sin ningun problema, pero después cuando ya está trabajando le aparece de forma constante un mensaje que dice conectar a salsa.net y me pide el usuario y contraseña.

    ¿Tienen alguna idea de por qué pasa esto?. ¿Y cómo se podría resolver?

     

    Saludos

    UNA VEZ QUE ESTA DENTRO DE WINDOWS  LE APARECE EN FORMA CONSTANTE EL MENSAJE: CONECTAR CON

    sábado, 2 de octubre de 2010 4:47

Respuestas

  • Saca el equipo del dominio (no te olvides antes de asegurarte de la password de un administrador local del equipo), reinicia y una vez hecho vuelve a unir el equipo al dominio.

    Una vez reiniciado, comprueba si sigue pasando o si se ha solucionado el problema.


    Saludos
    José Antonio Quílez
    Mi Blog
    • Marcado como respuesta luismendeze viernes, 5 de noviembre de 2010 5:32
    sábado, 2 de octubre de 2010 18:24
    Moderador

Todas las respuestas

  • Saca el equipo del dominio (no te olvides antes de asegurarte de la password de un administrador local del equipo), reinicia y una vez hecho vuelve a unir el equipo al dominio.

    Una vez reiniciado, comprueba si sigue pasando o si se ha solucionado el problema.


    Saludos
    José Antonio Quílez
    Mi Blog
    • Marcado como respuesta luismendeze viernes, 5 de noviembre de 2010 5:32
    sábado, 2 de octubre de 2010 18:24
    Moderador
  • Ok José dejame checarlo y te aviso después.

     

    Saludos

    miércoles, 6 de octubre de 2010 4:16
  • Mi estimado:

    Posiblemente sea el virus conficker, me sucedio cuando recien ingrese a una empresa, el bloqueo de cuentas masivo (cada rato te pide contraseña), se deshabilitan las actualizaciones automaticas, etc, para ver si tienes el virus conficker pasa un antivirus, tu server tiene antivirus?, en caso de existir este bicho. verifica estos 2 servicios:

    Inicio > Ejectuar > services.msc

    Actualizaciones Automaticas

    Servidor

    Estos deben estar como INICIADO y AUTOMATICO, si estan deshabilitados tienes el CONFICKER   o_O!

    Salu2!

    viernes, 15 de octubre de 2010 16:57
  • Hola

    Hay algún avanzo en la solucion de este problema?

    Saludo

    Ismael Borche
    jueves, 4 de noviembre de 2010 20:29
  • Ok, mira Ismael utilicé la solución propuesta arriba por José Antonio Quiléz y si me funcionó bien.

     

    Gracias a todos por su ayuda.

    viernes, 5 de noviembre de 2010 5:33