none
El sistema operativo no esta configurado para ejecutar esta aplicacion RRS feed

Respuestas

  • Hola AROD1964,

    Tendrías que instalar un cliente de correo y configurarlo para que puedas mandar tu archivo.
    Podrías intentar instalando Outlook. 

     

    Gracias por usar los foros de TechNet.

    Marco

    _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde.

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    • Marcado como respuesta Moderador M viernes, 14 de noviembre de 2014 15:32
    jueves, 13 de noviembre de 2014 18:52

Todas las respuestas

  • Hola AROD1964,

    Tendrías que instalar un cliente de correo y configurarlo para que puedas mandar tu archivo.
    Podrías intentar instalando Outlook. 

     

    Gracias por usar los foros de TechNet.

    Marco

    _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde.

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    • Marcado como respuesta Moderador M viernes, 14 de noviembre de 2014 15:32
    jueves, 13 de noviembre de 2014 18:52
  • Tengo el mismo problema.

    Sistema Windows 8.1 Pro

    Outlook 2013 (predeterminado del sistema)

    Al intentar adjuntar un archivo con click derecho - enviar a - destinatario de correo aparece el mensaje de Error: "el sistema operativo no esta configurado para ejecutar esta aplicación".  Lo mismo pasa al intentar ejecutar el protocolo MAILTO desde paginas web, y desde otros programas.  Solo funciona desde aplicaciones de office cuando elijo la opción "enviar como adjunto".  Ya intente reparando office y nada.  Que mas puedo hacer??

    martes, 4 de julio de 2017 23:36