none
0x80072ee6 RRS feed

  • Pregunta

  • Hola buen día, mi problema es código de error 0x80072ee6, mi S.O. era XPHOME y me salia este error al actualizar mi MSN nunca pude solucionar el problema y ahora cambie a Win 7 ultimate para cambiar formatie el disco lo dejé absolutamente limpio en cero, pensé que era la solución definitiva, pero no fue así, ya que, al instalar para probar movimaker arrojó el mismo error, probé instalar winlive lo mismo ¡Ojalá! pudieran ayudarme a buscar la solución. De antemano muchas  gracias

    • Cambiado Leandro CippitelliMicrosoft Support miércoles, 30 de diciembre de 2009 14:59 Motivo: La consulta se ajusta mejor a esta categoría. (De:Instalar, actualizar y activar)
    martes, 29 de diciembre de 2009 21:35

Respuestas

  • Hola, ve a inicio, ejecutar y escribes:
    regsvr32 MSXML3.dll

    Aceptas, reinicias y vuelves a intentar iniciar sesión.

    Si esto no funciona ingresa al CMD y ejecuta:
    ipconfig /flushdns

    Enter y de nuevo vuelves a realizar la ejecución de Windows Live Messenger.

    Saludos,
    Sergio Calderón
    Microsoft Student Partner
    sábado, 2 de enero de 2010 0:12

Todas las respuestas

  • Hola, ve a inicio, ejecutar y escribes:
    regsvr32 MSXML3.dll

    Aceptas, reinicias y vuelves a intentar iniciar sesión.

    Si esto no funciona ingresa al CMD y ejecuta:
    ipconfig /flushdns

    Enter y de nuevo vuelves a realizar la ejecución de Windows Live Messenger.

    Saludos,
    Sergio Calderón
    Microsoft Student Partner
    sábado, 2 de enero de 2010 0:12
  • Una consulta, tengo un error similar, tengo window vista starter y tiene una restauracion de fabrica, la cual utilice debido a que tengo el mismo problema, intenté actualizar WLM 2009 y me aparece error aborted 0x80004004, y al cerrar la ventana y abrirla nuevamente no me aparece error 0x80072ee6, no entiendo a que se debe el problema, ya que no he tenido problemas con el window mas que ese, me meti a internet a buscar soluciones y di con esta, pero la aplique y tampoco funciono, cual podría ser el problema?, estaría agradecida de alguna respuesta que me ayude a solucionar mi error....

    saludos y desde ya gracias. :)

    miércoles, 26 de mayo de 2010 22:37
  • Hola,

    Trata de hacer la instalación bajando la última compilación de hace unos días de la Wave 3 bajándola de la página oficial: http://download.live.com

    Saludos,


    Sergio Calderón | SWAT Team Microsoft | Microsoft Student Partner
    jueves, 27 de mayo de 2010 11:30