none
No existe Enterprise Wiki con paquete de idioma español RRS feed

  • Pregunta

  • Hola buenas,

    tenemos instalado sharepoint 2010 en Ingles, recientemente hemos actualizado al sp1 e instalado el paquete de idiomas. El problema que nos encontramos es que cuando creamos una collecion de sitios y selecionamos las plantillas que estan en español no esta la pestaña de publicación por lo que no podemos selecionar Enterpise Wiki.

    ¿Se os ocurre por que puede ser? Si dejamos selecionado Ingles aparecen todas las plantillas correctamnete.

    Un saludo y gracias anticipadas.

    domingo, 6 de noviembre de 2011 13:02

Respuestas

  • Hola de nuevo,

     

    por un descuido hemos instalado el paquete de lenguajes del sharepoint foundation en vez del sharepoint server, de ahi que solo nos saliera menos templete de sitios.

     

    Gracias por la ayuda ;)

    • Marcado como respuesta Carlos Gamusino lunes, 7 de noviembre de 2011 20:11
    lunes, 7 de noviembre de 2011 20:11

Todas las respuestas

  • Hola,

    Pues es raro lo que te está pasando, debería mostrarte la pestaña "Publicación" sin problemas...anteriormente a a la aplicaicón del SP1, ¿tenías instalado el LP en español?

    Un saludo


    ------------------------------------------------------------
    Juan Carlos González Martín MVP de SharePoint Server
    Director revista CompartiMOSS: http://www.gavd.net/servers/compartimoss/compartimoss_main.aspx
    Blog: http://geeks.ms/blogs/ciin
    Twitter: @jcgm1978
    ------------------------------------------------------------
    lunes, 7 de noviembre de 2011 7:31
  • Puede ser lo que comenta Juan Carlos, ¿has instalado el Paquete de Idiomas y el SP1 del Paquete de Idiomas?

     


    Alberto Diaz Martin twitter://@adiazcan | http://geeks.ms/blogs/adiazmartin | MVP SharePoint Server
    lunes, 7 de noviembre de 2011 8:13
  • Hola de nuevo,

     

    por un descuido hemos instalado el paquete de lenguajes del sharepoint foundation en vez del sharepoint server, de ahi que solo nos saliera menos templete de sitios.

     

    Gracias por la ayuda ;)

    • Marcado como respuesta Carlos Gamusino lunes, 7 de noviembre de 2011 20:11
    lunes, 7 de noviembre de 2011 20:11