none
OWA no se conecta con servidor de correo.(Urgente por favor). RRS feed

  • Pregunta

  • Estimados.
    Tengo el siguiente el problema: El servidor owa fue actualizado con los ultimos parches lamentablemente luego de esta accion la maquina no funciono mas. No detecta al servidor de correo, por lo tanto, los servicios no funcionan.
    Para resolver el inconveniente instalamos OWA en otra maquina que se encuentra en nuestra red interna probamos y funciona sin mayores inconvenientes, sin embargo cuando decidimos llevar el server a la DMZ este deja de funcionar y nuevamente no permite subir los servicios.
    Por lo mismo les hago las siguientes consultas:
    1.- Cuales debiesen realmente los servicios de exchange que debiesen estar corriendo en el servidor OWA.
    2.- Es necesario realizar alguna accion adicional en el servidor de correo para que reconosca el nuevo OWA.
    3.- Que DNS debiese tener configurado en el servidor OWA.

    Por ultimo, les cuento que desde el servidor OWA que esta en la DMZ tengo comunicacion con el DNS y tambien con el Controlador de dominio.
    Ojala alguien me pueda orientar sobre este problema.

    Salu2.

    Cristian.
    jueves, 3 de diciembre de 2009 13:49

Respuestas

  • Buenas Cristian,

    Cuando montas un OWA no deja de ser un servidor de correo exchange "limitado" que se muestra presente en el primer grupo administrativo por defecto.

    Dichos Owa Front End que estan en la DMZ deben tener algun problema de conectividad con la organizacion Exchange o bien revisa tu routing group.
    Saludos.

    MCSE Formador y Consultor Microsoft.
    jueves, 3 de diciembre de 2009 15:05