none
problema con mouse wn word 2007 RRS feed

Respuestas

  • Hola:
    Si en modo seguro te funciona lo más probable es que algún complemento esté provocando el malfuncionamiento de Word. Puedes ver los complementos si vas al botón de Office (arriba a la izquierda), luego en Opciones de Word (en esa ventana, abajo a la derecha) y luego en Complementos. Desmarca los que tengas instalados y vete marcando uno a uno y probando hasta dar con el resultado. Otra opción es que la plantilla normal.dotm esté dañada. Para encontrarla debes habilitar en la búsqueda del sistema la opción de encontrar archivos ocultos y/o de sistema (generalmente suele estar en la ruta: %userprofile%\appdata\roaming\microsoft\templates en Windows Vista/Windows 7). Una vez la localizes y con Word cerrado, renómbrala a normal.old y vuelve a probar.
    Saludos. Aprendiendo siempre cada día
    • Marcado como respuesta JuanCCC miércoles, 21 de octubre de 2009 13:15
    martes, 20 de octubre de 2009 18:46

Todas las respuestas

  • Hola:
    ¿Sólo te ocurre con Word o con otras aplicaciones (de Office o no)? ¿Con un documento o con todos los documentos? Si abres Word en modo seguro, manteniendo pulsada la tecla Ctrl mientras lanzas el ejecutable (te aparecerá un mensaje de si quieres abrirlo en modo seguro) ¿te sigue ocurriendo?
    Saludos. Aprendiendo siempre cada día
    lunes, 19 de octubre de 2009 19:12
  • Hola,    me ocurre solo con Word,   lo probe con varios Docuentos y lo mismo,  

    Lo ejecute en modo seguro como indicas y si funciona el mouse,  entonces que significa?
    martes, 20 de octubre de 2009 13:55
  • Hola:
    Si en modo seguro te funciona lo más probable es que algún complemento esté provocando el malfuncionamiento de Word. Puedes ver los complementos si vas al botón de Office (arriba a la izquierda), luego en Opciones de Word (en esa ventana, abajo a la derecha) y luego en Complementos. Desmarca los que tengas instalados y vete marcando uno a uno y probando hasta dar con el resultado. Otra opción es que la plantilla normal.dotm esté dañada. Para encontrarla debes habilitar en la búsqueda del sistema la opción de encontrar archivos ocultos y/o de sistema (generalmente suele estar en la ruta: %userprofile%\appdata\roaming\microsoft\templates en Windows Vista/Windows 7). Una vez la localizes y con Word cerrado, renómbrala a normal.old y vuelve a probar.
    Saludos. Aprendiendo siempre cada día
    • Marcado como respuesta JuanCCC miércoles, 21 de octubre de 2009 13:15
    martes, 20 de octubre de 2009 18:46
  • Si, lo encontre es un complemento que se llama powerdesigner12 , lo desabilito y funciona bien el mouse.


    Gracias por tu ayuda.
    miércoles, 21 de octubre de 2009 13:15