locked
Windows 7 no carga las 4 luces que forman el icono d windows al inciar RRS feed

  • Pregunta

  • Buenas noches, Tengo una PC Lenovo del gobierno venezolano (viene con windows y linux) la misma de la noche a la mañana dejo de funcionar y solo me pedia el cd para reparar. Como no tengo el CD le di Formato, al conectar le disco duro me da un problema el cual detallo a continuacion. Carga todo lo basico y cuando llega A CARGAR LAS 4 LUCES DEL FONDO PARA FORMAR EL ICONO DE WINDOWS DONDE ABAJO DICE INICIANDO WINDOWS, LOS MISMOS NO CARGAN OSEA ESAS CUATRO LUCES SE QUEDAN CONGELADAS. Ahora les digo que procesos he hecho.

    Probe el disco en otra pc de la misma marca y modelo y FUNCIONA
    Probe las tarjetas de RAM (2GB) en la otra pc y FUNCIONA
    Probe la fuente de Poder en otra pc y FUNCIONA
    Combine el disco duro, la memoria ram y la fuente y como ya sabran FUNCIONA.
    Cambie los cables de datos SATA por unos nuevos y probe en 4 puertos diferentes y NADA (EN LA PC ORIGINAL DONDE DA LA FALLA)
    Revise el procesador y FUNCIONA.
    Desconecte la tarjeta de de red   ver y NADA (EN LA PC ORIGINAL DE LA FALLA)

    TODO APUNTA A LA TARJETA MADRE (REVISE LOS CAPACITADORES Y ESTAN BIEN NO INFLADOS, RESET A LA BIOS, QUITE LA PILA CLARO CON UNA PULCERA ANTI ESTATICA) 

    HONESTAMENTE ES PROMERA VEZ QUE ME ENFRENTO A UNA FALLA COMO TAL 

    TENGO APROXIMADAMENTE 5 MESES ARREGLANDO PC A DOMICILIO Y ESLA FALLA MAS JODIDA QUE ME HA JODIDO TODA MI JODIDA VIDA.

    HONESTAMENTE QUISIERA UN CONSEJO QUE NO SEA BOTAR LA PC.

    martes, 3 de marzo de 2015 1:13

Respuestas

  • Hola, Alberto:

    Comenzamos por el detalle de que no es recomendable indicar el lugar de trabajo actual si se trata de instituciones públicas y/o gubernamentales.. y seguimos con el detalle de escribir parte de tu consulta en letras mayúsculas. Eso se interpreta como que estás levantando la voz/gritando.. y ésa no es la forma correcta de pedir ayuda, por muy grave que sea el scenario. Por favor, ten en cuenta éstas recomedaciones para el futuro, ya que pueden condicionar que la gente quiera ayudarte o no.

    Resolviendo tu consulta, es ddifícil señalarte lo que le pasa al sistema sin detalles técnicos que nos indiquen las causas del fallo. No obstante, todo me hace pensar que ha habido algún cambio en el sistema (ya sea a nivel Hard y/o Software -especialmente Actualizaciones Automáticas-) que para integrarse completamente, tienen a ejecutarse durante la carga del sistema operativo.

    La mejor solución para ésos casos es la paciencia: a veces, tardan hasta más de 10min. en arrancar (sobre todo con equipos con "solo" 2Gb de RAM) y en ocasiones proceden a conectarse automáticamente al WWW para descargarse módulos y/o librerías que completen el proceso de instalación. Apagar el sistema sin que se complete el proceso provoca precisamente que el sistema se vuelva más lento, ya que hasta que no complete todas las tareas, "piensa" que tiene que volver a repetir el proceso..

    Otra opción que veo disponibvle es que incies el sistema en modo seguro (pulsa F8 desde el arranque del PC, y del menú que te aparece escoge "Modo SEGURO" -Eso hace que el sistema arranque con los componentes estrictamente necesarios para funcionar-) y una vez iniciado, procede a una limpieza de aplicaciones que se cargan al inicio del sistema y sobre todo residentes en memoria (acceder a la consola EJECUTAR => APPWIZ.cpl y "limpiar" de componentes y programas que NO se usen es un buen comienzo).

    Más info:
    · Limpiar mi Pc: http://limpiarmipc.es/

    Desiderio Ondo || Engineer

    • Propuesto como respuesta Moderador M miércoles, 4 de marzo de 2015 18:33
    • Marcado como respuesta Moderador M lunes, 9 de marzo de 2015 15:55
    martes, 3 de marzo de 2015 11:25