none
Problemas en red luego de la última actualización de Win10 RRS feed

  • Debate general

  • Tengo una red con 4 equipos y luego de la última actualización del Win10 comenzó el problema.

    Los equipos están compartidos y funcionaba todo bien hasta hace unos días y ahora aparecen y desaparecen aleatoriamente luego de cada encendido.

    Los equipos tienen Win10 y sólo uno (que es muy viejo) tiene WinXP y sólo se usa como repositorio de archivos sin actividad de un operador ó usuario. Sólo se enciende para que los demás hagan un backup automático en él.

    Es una red cableada, están todos en el mismo grupo de trabajo, todos los equipos tienen los permisos para compartir sus carpetas en la red. Se verificó que el ping funcione entre ellos aunque no aparezcan en la red.

    Todos los equipos tienen un usuario administrador con contraseña que es distinto de los que usan los que trabajan en los equipos para evitar que inadvertidamente instalen algo ó modifiquen las configuraciones sin supervisión.

    Y reitero, todo funcionaba correctamente hasta la última actualización grande de Win10 del mes pasado.

    De hecho, en la red de mi casa está sucediendo lo mismo. Ayer no veía un equipo y hoy, sin haber hecho nada, se vuelve a ver. Por las dudas hoy ejecuté el network10.diagcab (que recomendaban aquí en un post) pero claro, como hoy está bien no detectó ningún problema.

    Agradeceré que me indiquen qué debo hacer para que todo vuelva a funcionar como antes.

    Cordiales saludos.

    Carlos

    sábado, 3 de febrero de 2018 14:58