none
Remote APP RRS feed

Respuestas

  • Hola,

    ¿Has comprobado que el equipos cliente que usas para conectarte desde fuera usa el cliente RDC 6.1?
    Es la versión necesaria, o la RDC 7.0,  que debes usar para que funcione correctamente RemoteApp.

    Revisa la guía Paso-a-Paso para comprobar que tienes todo ok:

    TS RemoteApp Step-by-Step Guide
    http://technet.microsoft.com/en-us/library/cc730673(WS.10).aspx



    Un saludo,

    Tomas Hidalgo

    Colobora con el foro: Si la respuesta es de utilidad para resolver tu duda/problema, usa la opción "Marcar como repuesta". Otros usuarios con dudas similares -en un futuro- lo agradecerán.

    lunes, 8 de marzo de 2010 7:03
    Moderador

Todas las respuestas

  • Hola,

    ¿Has comprobado que el equipos cliente que usas para conectarte desde fuera usa el cliente RDC 6.1?
    Es la versión necesaria, o la RDC 7.0,  que debes usar para que funcione correctamente RemoteApp.

    Revisa la guía Paso-a-Paso para comprobar que tienes todo ok:

    TS RemoteApp Step-by-Step Guide
    http://technet.microsoft.com/en-us/library/cc730673(WS.10).aspx



    Un saludo,

    Tomas Hidalgo

    Colobora con el foro: Si la respuesta es de utilidad para resolver tu duda/problema, usa la opción "Marcar como repuesta". Otros usuarios con dudas similares -en un futuro- lo agradecerán.

    lunes, 8 de marzo de 2010 7:03
    Moderador
  • Encontre el problema.
    En la configuarcion de la consola habia que redireccionar nuevamente la ip ya que esta instalado en un servidor de controlador de dominio adicional y cuando queria ingresar a ejecutar el software se conectaba primero al servidor principal.

    Entonces sacaba el error por que no encontraba el exe.

    pero me funciona bien.



    Solo sirve con XPSP3 VISTA Y SEVEN.


    Gracias por la intencion.





    martes, 9 de marzo de 2010 14:22