none
Error Servicio Instantáneas de Volumen (VSS) RRS feed

  • Pregunta

  • Buenas tardes,

    Tengo un problema con el servicio de Instantáneas de Volumen, el servicio está en automático, pero sin embargo al iniciarse el sistema el servicio no se inicia automáticamente. ¿Tenéis alguna idea?

    Muchas gracias por adelantado,

    jueves, 18 de enero de 2018 18:07

Respuestas

  • Por omisión el servicio VSS ("Volume Shadow Service") tiene arranque manual, no automático, lo cual tiene sentido salvo que se estén usando "Shadow Copies" o es usado por Backup. En estos casos debería arrancar automáticamente pero por demanda

     

    Guillermo Delprato
    Buenos Aires, Argentina
    El Blog de los paso a paso

    MVP - MCSE - MCSA2012
    MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory/Network Configuration/Applications Configuration/Server Virtualization/Windows 7 Configuration/Windows 7 & Office 2010 Deployment/Vista Configuration

    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    jueves, 18 de enero de 2018 18:40
    Moderador

Todas las respuestas

  • Por omisión el servicio VSS ("Volume Shadow Service") tiene arranque manual, no automático, lo cual tiene sentido salvo que se estén usando "Shadow Copies" o es usado por Backup. En estos casos debería arrancar automáticamente pero por demanda

     

    Guillermo Delprato
    Buenos Aires, Argentina
    El Blog de los paso a paso

    MVP - MCSE - MCSA2012
    MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory/Network Configuration/Applications Configuration/Server Virtualization/Windows 7 Configuration/Windows 7 & Office 2010 Deployment/Vista Configuration

    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    jueves, 18 de enero de 2018 18:40
    Moderador
  • Buenas tardes,

    Sí es el caso, es usado por Backup, pero el servicio no arranca automáticamente.

    Gracias por la contestación,

    Un saludo

    lunes, 22 de enero de 2018 17:24
  • Aclara por favor :)

    Cuando se inicia un Backup ¿marca error porque el servicio no está arrancado? ¿o ejecuta el Backup normalmente?

     


    Guillermo Delprato
    Buenos Aires, Argentina
    El Blog de los paso a paso

    MVP - MCSE - MCSA2012
    MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory/Network Configuration/Applications Configuration/Server Virtualization/Windows 7 Configuration/Windows 7 & Office 2010 Deployment/Vista Configuration

    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    lunes, 22 de enero de 2018 21:15
    Moderador