locked
El sistema operativo se esta preparando para el primer uso RRS feed

  • Pregunta

  • Saludos amigos, necesito su ayuda, dado que buscando información al respecto aun no di con la solución... les describo el problema:

    tengo una portatil Dell latitude 13, la cual se formateo pero cuando se instala el sistema operativo a partir de la ventana que indica que el sistema se prepara para el primer uso, a partir de ahi el mismo se vuelve lento, intente con versiones como w7 professional 32 y 64 bits, w7 ultimate sp1, incluso con w 8.1.

    Al principio se pensó que era el disco duro, inicialmente tenia un HDD de 250 GB y se cambio por otro nuevo de 500 GB pero el problema aun persiste.

    Espero puedan ayudarme.

    lunes, 27 de abril de 2015 19:10

Respuestas

  • Hola

    En un principio te recomendaria ir a la BIOS de la maquina y cambiar el SATA Controller de AHCI a ATA. 

    A mayores, sobre este modelo he visto muchos casos en los que la banda (ribbon) desde la placa base principal a la secundaria que tiene el chipset de SATA y Audio venia defectuosa de fabrica por loq ue el AHCI no funcionaba correctamente provocando este tipo de eterno arranque. Esto ha ocurrido siempre al formatear desde XP a un sistema superior. Con XP siempre funcionaba correctamente.

    Aunque con el cambio a ATA en la BIOS lo soluciones, te recomendaria contactar con el soporte tecnico del fabricante. 

    Espero que sirva de ayuda/orientacion. 

    Un saludo.

    • Propuesto como respuesta Moderador M miércoles, 6 de mayo de 2015 17:50
    • Marcado como respuesta Moderador M viernes, 8 de mayo de 2015 16:56
    martes, 5 de mayo de 2015 15:05