none
Directivas de grupo - Impresora predeterminada RRS feed

  • Pregunta

  • Buenas a todos,

    Tenemos una directiva en el dominio para instalar las impresoras a los usuarios. En dicha directiva no tenemos definida ninguna impresora como predeterminada para que el usuario elija la que prefiera.

    Ningún usuario estaba teniendo problemas, excepto justo unos cuantos que  hemos migrado a este dominio, la directiva la aplica bien, pero cuando arrancan el ordenador al día siguiente, pierden la predeterminada, ¿alguien puede ayudarme con esto?

    La directiva está configurada dentro de Configuracion de usuario --> Preferencias --> Configuracion del panel de control --> Impresoras, son impresoras compartidas.

    Un saludo y gracias.

    jueves, 6 de febrero de 2014 9:33

Respuestas

  • Hola Raúl y gracias por usar los foros de TechNet, podrías comentarnos de donde migraste a dichos usuarios, si todos los usuarios migrados presentan el mismo problema, si esto sucede aún cuando los usuarios utilizan otro equipo, que versión de Windows utilizan sus equipos, adicional a esto podrías utilizar RSoP para ver un poco más a fondo el problema, esperamos tus comentarios.

    Saludos.


    EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA& Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Propuesto como respuesta Uriel Almendra jueves, 6 de febrero de 2014 21:53
    • Marcado como respuesta Uriel Almendra sábado, 8 de febrero de 2014 4:14
    jueves, 6 de febrero de 2014 21:53