locked
Servicio Archivos sin conexión RRS feed

  • Pregunta

  •  

    Hola y saludos a todos.

    Haber si me pueden echar un cable.

    Tengo un laptop con Windows Vista Business 32 bits en un grupo de trabajo.

    Es un equipo prácticamente nuevo, recién instalado.

    Al intentar levantar el servicio Archivos sin conexión nos aparece el error No se puede encontrar el

    archivo especificado, pero el archivo ejecutable es svchost.exe con parámetros, que sí que existe.

    Tiene instalada la protección de seguridad Norton Internet Security, he revisado el cortafuegos y no

    tiene nada denegado.

    El visor de eventos el error 7023, service control manager.

     

    A qué puede ser debido???

     

    Gracias de antemano y muchos saludos.

     

    viernes, 15 de febrero de 2008 15:55

Respuestas

  •  inyakigil Escribió:

    Tiene instalada la protección de seguridad Norton Internet Security,

     

    Lo siento, pero el Norton es un destroza sistemas... nadie puede darte soporte con esas cosas instaladas (al menos yo, con las pruebas realizadas con él en maquina virtual, es como para pedirles daños y perjuicios. Me extraña que en USA, que son paladines de esto, no les hayan caido miles de querellas...)

     

    Mal asunto... porque la desistalacion tampoco te dejarña el sistema correcto.  :-(  Lo siento.

     

    Un saludo,

    viernes, 15 de febrero de 2008 16:11

Todas las respuestas

  •  inyakigil Escribió:

    Tiene instalada la protección de seguridad Norton Internet Security,

     

    Lo siento, pero el Norton es un destroza sistemas... nadie puede darte soporte con esas cosas instaladas (al menos yo, con las pruebas realizadas con él en maquina virtual, es como para pedirles daños y perjuicios. Me extraña que en USA, que son paladines de esto, no les hayan caido miles de querellas...)

     

    Mal asunto... porque la desistalacion tampoco te dejarña el sistema correcto.  :-(  Lo siento.

     

    Un saludo,

    viernes, 15 de febrero de 2008 16:11
  • Hola Jose Manuel.

    Gracias por la respuesta.

    La verdad es que la protección de seguridad instalada tampoco es santo de mi devoción pero.........

    quería encontrarle algún sentido...

    Gracias y ya te comentaré lo de los parones en xp con core 2 duo, habrá noticias.

     

     

    viernes, 15 de febrero de 2008 16:43
  • ¿no será por lo mismo?... ¿que tal una instalacion limpia del todo y no montar un solo driver hasta ver que es lo que pasa?... yo al menos es lo que haría... :-)

     

    Un saludo,

    viernes, 15 de febrero de 2008 18:05
  • El security system de ambos equipos no es el mismo...

    El de los parones tiene instalado BitDefender Plus 10, es bastante ligero y llevo

    un tiempo trabajando con él y la verdad es que no le puedo achacar muchos problemas.

    Gracias de nuevo.

    Saludos.

     

     

    viernes, 15 de febrero de 2008 19:02
  • Pero mi consejo sigue siendo el mismo: 

     

    ¿que tal una instalacion limpia del todo y no montar un solo driver hasta ver que es lo que pasa?...

     

    Un saludo,

    viernes, 15 de febrero de 2008 19:40
  • El jueves de ésta semana le cambié los cables de los dos discos SATA, haber que comenta

    el usuario ésta semana, por lo que yo estube trasteando después de cambiarlos el problema no se repitió,

    comentaré en el post original.

    Saludos.

     

    sábado, 16 de febrero de 2008 9:59
  • Los cables SATA son mortales... al "ingeniero" que los inventó habái que enviarle a la hoguera.. (me pido yo de cerillero...:-P)

     

    Existen en el mercado unos cables SATA con una grapa de presión que dan mejores resultados.

     

    Un saludo,

    sábado, 16 de febrero de 2008 10:18
  • jejejeje, estoy contigo.

     

    Buscaré esos cables que me comentas, no sé cuantos palés comprare.

     

    Saludos.

     

     

    sábado, 16 de febrero de 2008 13:01
  • Les tienes en casi todos los lados ya, por ejemplo www.alternate.es

     

    http://www.alternate.es/html/product/prodPicPopup.html?cmd=none&artno=RIBC45&view=1

     

    Un saludo,

    sábado, 16 de febrero de 2008 13:34
  • Gracias por ser tan concreto.

    Lo tuyo es un lujo.

    Saludos.

     

    sábado, 16 de febrero de 2008 23:02
  • Hola, saludos Jose Manuel.

    Comenarte que después de cambiarle los cables SATA a los discos

    todo ha ido a la perfección, los parones han dejado de aparecer

    todo un alivio.

    Todavia no he conseguido cables SATA con grapa pero estoy en ello.

    Gracias de nuevo por todo.

     

     

    domingo, 9 de marzo de 2008 0:10
  •  

    Un saludo,

    domingo, 9 de marzo de 2008 8:13