locked
Problemas agregar usuarios del domino a usuarios avanzados de la maquina RRS feed

  • Pregunta

  •  

    Buenos días a tod@s.

    Me sucede lo siguiente:

    .- Tengo creado los usuarios en win2003 server. No es la primera vez que lo hago( por lo que no entiendo cual es el problema), me logo en las máquinas clientes con Win XP como administrador del dominio y hago lo siguiente:

            - Mi PC-->Administrar-->Grupos. Pulso sobre usuarios avanzados y le doy a agregar. Pero no encuentro los usuarios del dominio, solo los usuarios de la ubicación local. Los usuarios que antes había metido a ese grupo no me aparecen sin su nombre, en su lugar está escrito un número muy largo estilo S-1-5-21-156983920239-3434343-232453239095-1144 o algo así.

    Quisiera saber que tengo que hacer para poder agregar los usuarios del dominio al grupo de usuarios avanzados de la máquina. Lo que más me fastidia es que lo he estado haciendo hasta ahora y encima hoy ha venido el jefe XD!!!

    Un saludo y muchas gracias por todo!!

    martes, 10 de octubre de 2006 8:29

Respuestas

  • El dns de los puestos tiene que ser el DC, si no es asi, es muy posible que tengas los problemas que comentas.

    Para que los puestos puedan resolver nombres de internet, puedes poner un forwarder en el servidor DNS del DC.

    Un saludo.

    Buenas practicas para el uso de los foros
    Si la respuesta te es de utilidad marca la pregunta como respondida, ayudaras a mantener el foro util para todos y asi agradeces las respuestas.
    No pongas las preguntas en mas de un foro.

    Daniel Matey.
    MCSE, MCSA, MCSD, MCDBA.
    Blog: http://dmatey.spaces.live.com

    martes, 10 de octubre de 2006 18:54

Todas las respuestas

  •  

    Hola, podría ser por esto¿?:

    El servidor DNS es la ip del Router, antes creo que era la ip del servidor que es el controlador de Dominio. Antes me funcionaba todo correcto y ahora desde que cambié el router el viernes y lo he probado esta mañana para agregar al grupo de usuarios avanzados a un usuario del dominio no he podido.

    Alomejor puede ser, no?

    Un saludo y muchas gracias.

     

    martes, 10 de octubre de 2006 11:03
  • El dns de los puestos tiene que ser el DC, si no es asi, es muy posible que tengas los problemas que comentas.

    Para que los puestos puedan resolver nombres de internet, puedes poner un forwarder en el servidor DNS del DC.

    Un saludo.

    Buenas practicas para el uso de los foros
    Si la respuesta te es de utilidad marca la pregunta como respondida, ayudaras a mantener el foro util para todos y asi agradeces las respuestas.
    No pongas las preguntas en mas de un foro.

    Daniel Matey.
    MCSE, MCSA, MCSD, MCDBA.
    Blog: http://dmatey.spaces.live.com

    martes, 10 de octubre de 2006 18:54