none
Crear politica para mepear unidade de red a los usuarios de mi dominio RRS feed

  • Pregunta

  • Muy buenas, a ver si me pueden ayudar. Tengo un Servidor W2008 R2 (DC) que es servidor de licencias de TS y un W2003 R2 que es el servidor TS, al cual se conectarán los usuarios del dominio para trabajar con una aplicación.

    Necesito que mis usuarios que se conecten al TS (2003) al iniciar sesión se les mapee una unidad de RED a una carpeta compartida en una NAS : \\NAS\datos

    Solo quiero que pase en ese servidor. Si hago la politica en la politica por defecto del dominio funciona, pero me sale en todos los equipos del dominio y no es lo que quiero.

    Espero puedan ayudarme,

    Gracias,

    Iván García


    Iván

    miércoles, 8 de agosto de 2012 20:00

Respuestas

  • Hola Iván,

    Lo que tienes que hacer es acotar la GPO para que se aplique en la unidad organizativa donde se encuentren los equipos a los que quieres que se aplique o generar un grupo en el dominio, agregar los equipos a los que se va a aplicar la política y filtrar la GPO para que se aplique solo a ese grupo.

    Lo que si te recomendaría es generar una GPO para eso en vez de incluirlo en la política por defecto del dominio.

    Un saludo


    MCP Windows Server 2003 MCTS WIndows Server 2008 Active Directory 2008 Configuration MCTS Exchange Server 2010 Configuration

    viernes, 10 de agosto de 2012 9:20

Todas las respuestas

  • Hola Iván,

    Lo que tienes que hacer es acotar la GPO para que se aplique en la unidad organizativa donde se encuentren los equipos a los que quieres que se aplique o generar un grupo en el dominio, agregar los equipos a los que se va a aplicar la política y filtrar la GPO para que se aplique solo a ese grupo.

    Lo que si te recomendaría es generar una GPO para eso en vez de incluirlo en la política por defecto del dominio.

    Un saludo


    MCP Windows Server 2003 MCTS WIndows Server 2008 Active Directory 2008 Configuration MCTS Exchange Server 2010 Configuration

    viernes, 10 de agosto de 2012 9:20
  • Muchas Gracias, Estaba aplicando la politica a una OU donde estaba alojado el equipo 2003 y no funcionaba, pero al acotarlo a un grupo poniendo el equipo dentro de dicho grupo a funcionado.

    Iván

    sábado, 11 de agosto de 2012 6:56