none
Win2012 R2 - GPO Imagen de login y Pantalla de inicio de sesion para los usuarios del dominio RRS feed

  • Pregunta

  • Hola muy buenos días, ya eh probado todo lo posible para hacer esas 2 gpo y que funcionen pero aun no doy con la solución por favor alguien que eche una manito 
    lunes, 9 de noviembre de 2015 15:43

Respuestas

  • Buenas Día Estimado, algo similar tuve recientemente, me pasaba con los equipos que usaban wifi.

    Como lo solucione:

    1) Crear una politica que tanto en scripts logon de computer y user, pegara localmente en la computadora del cliente en una carpeta de sistema el wallpaper.

     
     


    Xcopy \\Servidor\Carpetacompartida\wallpaper.jpg "C:\Program Files\Common Files\Microsoft Shared" /D


    2) Forzar en la gpo que no puedan modificar el papel tapiz
     
     


    3) Tomar localmente el papel tapiz


    4) Forzar la politica para que se aplique 

     
     


    Con eso se soluciono el problema.

    Saludos


    El éxito nunca llega solo; hay que trabajar arduamente para conseguirlo.

    • Propuesto como respuesta Moderador M martes, 10 de noviembre de 2015 15:29
    • Marcado como respuesta Moderador M lunes, 30 de noviembre de 2015 18:04
    lunes, 9 de noviembre de 2015 17:16

Todas las respuestas

  • Buenas Día Estimado, algo similar tuve recientemente, me pasaba con los equipos que usaban wifi.

    Como lo solucione:

    1) Crear una politica que tanto en scripts logon de computer y user, pegara localmente en la computadora del cliente en una carpeta de sistema el wallpaper.

     
     


    Xcopy \\Servidor\Carpetacompartida\wallpaper.jpg "C:\Program Files\Common Files\Microsoft Shared" /D


    2) Forzar en la gpo que no puedan modificar el papel tapiz
     
     


    3) Tomar localmente el papel tapiz


    4) Forzar la politica para que se aplique 

     
     


    Con eso se soluciono el problema.

    Saludos


    El éxito nunca llega solo; hay que trabajar arduamente para conseguirlo.

    • Propuesto como respuesta Moderador M martes, 10 de noviembre de 2015 15:29
    • Marcado como respuesta Moderador M lunes, 30 de noviembre de 2015 18:04
    lunes, 9 de noviembre de 2015 17:16
  • Hola "Ing.DjScorpio" como estas,

    Para poder darte un buen apoyo a tu caso necesitanos de algunas custiones, por ejemplo:

    1 - Como creastes las GPO ?
    2 - Que cantidad de domain controllers tienens ?
    3 - Que sistema operativo tienen tus clientes ?
    4 - Que es lo que no ves que te funciona ? no carga GPO creada en los clientes ?
    5 - Cuando dices "imagen de login" te refieres al mensaje de texto ?
    6 - Tienes otras GPO creadas aplicadas y funcionando ?

    lunes, 9 de noviembre de 2015 18:29