locked
La Configuracion de Seguridad de Internet Impidio la apertura de uno o varios archivos. NO FUNCIONA LA SUPUESTA SOLUCION RRS feed

  • Pregunta

  • Al momento de intentar abrir diversos programas u opciones del sistema me aparece este mensaje: "La Configuracion de Seguridad de Internet Impidio la apertura de uno o varios archivos."... no puedo tomar una imagen porque no puedo abrir nisiquiera Paint o Recortes de Windows... En algunos casos ni siquiera me envía el mensaje, pero tampoco abre la aplicacióncomo lo es la Calculadora y sobre todo opciones del Sistema como el msconfig

    Ya intente accesando a opciones de internet y en la pestaña seguridad... "restablecer todas las zonas a nivel predeterminado" (y al clickear el botón nada ocurre) y también en opciones avanzadas ,en la opción de "restablecer la configuración de internet explorer a su estado predeterminado" y dice que ha terminado, pero el problema persiste.

    Esas son las 2 formas de solucionar el problema y no me funcionan... reinicie unas 3 veces y aplique ambos pasos, por separado, juntos y nada ocurre, sigo sin poder utilizar mis aplicaciones, de suerte que google chrome si se puede.

    Incluso quisiera restaurar el sistema desde el Panel de Control, Sistema, Config Avanzada... etc... y no puedo porque no me deja este mensaje.

    EDITO: tampoco puedo reiniciar en modo seguro desde el msconfig para intentarlo desde ahi y desde la barra lateral derecha, en opciones -> configuración de pc -> actualizar y restaurar y ahi en restaurar sistema tampoco funciona... por lo que tampoco puedo restaurarlo

    Que lio






    martes, 5 de agosto de 2014 11:28

Todas las respuestas

  • Hola, Don Jose Caballero:

    Tu post está repleto de quejas y actuaciones (a priori) libres.. pero no especificas cuál es exactamente el problema que tienes con el sistema..

    Por favor, te ruego te expliques para que podamos ayudarte.

    Desiderio Ondo | Bachellor Science in Computer engineering | MCSE certified | ITIL certified | Exchange mailing certified

    martes, 5 de agosto de 2014 13:54
  • Si estas utilizando Windows Server:

    Creo que entiendo tu problema... Veras, Internet Explorer en Windows Server cuenta con una seguridad mas alta que en los clientes y por eso cada vez que entras en un sitio desconocido te aparece el aviso (Con Google Chrome no te ocurre porque pasa de todo :D) La única forma que se me ocurre pero que no recomiendo es bajar el nivel de seguridad de Internet explorer. 

    Lo ultimo que dices sobre el inicio en modo seguro puedes hacerlo mediante msconfig -> Arranque y en el sistema instalado marcas arranque aprueba de errores (Recuerda desmarcar la opción después de hacer lo que tengas que hacer)

    Si no utilizas windows server... explícate mejor =) .

    martes, 5 de agosto de 2014 14:22
  • Si estas utilizando Windows Server:

    Creo que entiendo tu problema... Veras, Internet Explorer en Windows Server cuenta con una seguridad mas alta que en los clientes y por eso cada vez que entras en un sitio desconocido te aparece el aviso (Con Google Chrome no te ocurre porque pasa de todo :D) La única forma que se me ocurre pero que no recomiendo es bajar el nivel de seguridad de Internet explorer. 

    Lo ultimo que dices sobre el inicio en modo seguro puedes hacerlo mediante msconfig -> Arranque y en el sistema instalado marcas arranque aprueba de errores (Recuerda desmarcar la opción después de hacer lo que tengas que hacer)

    Si no utilizas windows server... explícate mejor =) .

    Es que no funciona el msconfig para entrar en modo seguro y pues estoy en windows 8.1

    Hola, Don Jose Caballero:

    Tu post está repleto de quejas y actuaciones (a priori) libres.. pero no especificas cuál es exactamente el problema que tienes con el sistema..

    Por favor, te ruego te expliques para que podamos ayudarte.

    Desiderio Ondo | Bachellor Science in Computer engineering | MCSE certified | ITIL certified | Exchange mailing certified


    Me disculpo, estaba un poco cansado y ya era tarde y el pc me impedia trabajar y eso me molesto, ya edite un poco el texto, saludos


    martes, 5 de agosto de 2014 20:49