locked
Problemas de red con Windows 7 Profesional SP1 RRS feed

  • Pregunta

  • Hol@,

    Mi equipo esta unido aun dominio windows y ultimamente cuando me logueo, carga el escritorio pero no tengo red/internet hasta que no pasan unos 10 minutos

    y entonces ya tengo, he probado a actualizar el driver de la tarjeta , cambiar el cable de red , cambiarme de boca en el switch y sigo igual y ya no sé por donde

    mirar, a ver si alguno me puede comentar algo.

    Un saludo y gracias.

    martes, 26 de febrero de 2013 9:44

Todas las respuestas

  • Hol@,

    Mi equipo esta unido aun dominio windows y ultimamente cuando me logueo, carga el escritorio pero no tengo red/internet hasta que no pasan unos 10 minutos

    y entonces ya tengo, he probado a actualizar el driver de la tarjeta , cambiar el cable de red , cambiarme de boca en el switch y sigo igual y ya no sé por donde

    mirar, a ver si alguno me puede comentar algo.

    Un saludo y gracias.

    ¿el DNS o los DNS's del cliente a donde apuntan?


    Jose Manuel Tella Llop news://jmtella.com

    martes, 26 de febrero de 2013 11:47
  • A mi controlador de dominio 1 el segundo controlador de dominio, a los dos llego perfectamente por nombre y por ip , ademas que soy al único que le pasa.

    martes, 26 de febrero de 2013 11:55
  • A mi controlador de dominio 1 el segundo controlador de dominio, a los dos llego perfectamente por nombre y por ip , ademas que soy al único que le pasa.

    Deja un solo DNS al server que autentica el logon.

    Si sigue pasando prueba esa misma maquina en otro punto de red de una maquina que funciones bien y con el mismo cable de red de la que funciona bien.


    Jose Manuel Tella Llop news://jmtella.com

    martes, 26 de febrero de 2013 12:12