none
El equipo pierde la conexion con el servidor DNS RRS feed

  • Pregunta

  • Saludos a todos, tengo un servidor de dominio win2K y varias maquinas con Xp conectadas, en una de ellas hay una impresora Canon Pixma ip1000 que esta compartida, algunas veces las demas terminales no pueden acceder a esta impresora e incluso a la maquina(prove creando una carpeta compartida y tampoco entro). Cuando intento accesar a la maquina con la impresora me sale un cuadro de dialogo donde me pide el nombre de usuario y la contraseña, pero cuando se la doy me sale un error que dice:

    El nombre de usuario que ha escrito es el
    mismo que el que usó para iniciar sesión, ya se ha intentado ese nombre de
    usuario. No se puede encontrar un controlador de dominio para comprobar ese
    nombre de usuario.

    Esto no me sale siempre, pero es realmente molesto cuando pasa, ya q tengo q cerrar sesion, no se si sera un error de dns o algo parecido?

    jueves, 26 de junio de 2008 16:55

Todas las respuestas

  • Qué servidor de DNS tienes configurado en los equipos?

    viernes, 25 de julio de 2008 11:02
    Moderador
  • hola que tal,

     

    he estado mirando tu post y a mi me ocurre exactamente lo mismo. cuando intento entrar a la carpeta compartida me pide un nombre y contraseña para acceder. Intento entrar con dns que he creado, y me pasa lo que te he comentado. y si entro con el nombre de netbios ok.

    Mi pregunta es

     

    ¿pudistes solucionarlo?

     

    Gracias

    lunes, 13 de octubre de 2008 10:39