locked
Problemas con Adaptador de red 6To4 #70 RRS feed

  • Pregunta

  • Hola a todos, tengo en el administrador de dispositivos un error en el Adaptador de red 6to4 de Microsoft #70 y cuando lo quiero actualizar no me actualiza, me muestra que ya tengo la ultima actualización del dispositivo, como podre corregir este error, tiene solución?, desde ya les agradezco la ayuda de antemano.

     

    Saludos.

     

    miércoles, 21 de julio de 2010 1:14

Respuestas

  • Hola a todos, tengo en el administrador de dispositivos un error en el Adaptador de red 6to4 de Microsoft #70 y cuando lo quiero actualizar no me actualiza, me muestra que ya tengo la ultima actualización del dispositivo, como podre corregir este error, tiene solución?, desde ya les agradezco la ayuda de antemano.

     

    Saludos.

     


    No es problematico y no se usa, ya que tu maquina nunca hará un routing de IPv6 a IPv4. En cualquier caso, lo puedes dar de baja. Ese problema surge por un "binding" malo de lso adaptores de red... es decir por estar instalado / desistalando cosas que influyen en dichos adaptadores o por intentar instalar una tarjeta de red, o de wireless no compatible.

    Y además el numero #70 indica que has jugado mucho con estas cosas... demasiado. Esa numeracion empieza por 1, lo cual quiere decir que al menos 70 veces has intentado instalar (o algun paquete lo ha intentado) cosas no compatibles relacionadas con la red.

    Un saludo,


    Jose Manuel Tella Llop news://jmtella.com

    miércoles, 21 de julio de 2010 9:02
  • Muchas gracias Jose Manuel, como siempre ayudándome, bueno, como dices lo desinstale, así que, ahora tengo todo normal, la verdad, no sabia que hacer, ya que, no se cual podría ser el inconveniente, por que intentaba actualizarlo desde el "Administrador de Dispositivos" o ver, si por medio de "Windows Update" se podia y no actualizaba, mostraba que estaba todo normal, pero bueno, ahora, por suerte esta todo bien, nuevamente muchas gracias por la ayuda.

     

    Saludos.

     

    Srgrol

    miércoles, 21 de julio de 2010 14:55

Todas las respuestas

  • Hola a todos, tengo en el administrador de dispositivos un error en el Adaptador de red 6to4 de Microsoft #70 y cuando lo quiero actualizar no me actualiza, me muestra que ya tengo la ultima actualización del dispositivo, como podre corregir este error, tiene solución?, desde ya les agradezco la ayuda de antemano.

     

    Saludos.

     


    No es problematico y no se usa, ya que tu maquina nunca hará un routing de IPv6 a IPv4. En cualquier caso, lo puedes dar de baja. Ese problema surge por un "binding" malo de lso adaptores de red... es decir por estar instalado / desistalando cosas que influyen en dichos adaptadores o por intentar instalar una tarjeta de red, o de wireless no compatible.

    Y además el numero #70 indica que has jugado mucho con estas cosas... demasiado. Esa numeracion empieza por 1, lo cual quiere decir que al menos 70 veces has intentado instalar (o algun paquete lo ha intentado) cosas no compatibles relacionadas con la red.

    Un saludo,


    Jose Manuel Tella Llop news://jmtella.com

    miércoles, 21 de julio de 2010 9:02
  • Muchas gracias Jose Manuel, como siempre ayudándome, bueno, como dices lo desinstale, así que, ahora tengo todo normal, la verdad, no sabia que hacer, ya que, no se cual podría ser el inconveniente, por que intentaba actualizarlo desde el "Administrador de Dispositivos" o ver, si por medio de "Windows Update" se podia y no actualizaba, mostraba que estaba todo normal, pero bueno, ahora, por suerte esta todo bien, nuevamente muchas gracias por la ayuda.

     

    Saludos.

     

    Srgrol

    miércoles, 21 de julio de 2010 14:55