none
COMO USAR DESDE CERO VIRTUAL SERVER 2005 RRS feed

  • Pregunta



  • QUE MAS COMPAÑEROS, MI PREGUNTA ES QUE ESTOY ESTUDIANDO DURO EL VIRTUAL SERVER 2005 R2  PERO YA LO INTALE Y TODO EN MI XP PROFESIONAL, Y YA INSTALE EL IIS 6.0 QUE SE REQUIERE, PERO AL EJECUTAR Sitio web de administración de Virtual Server EN LA CARPETA DE INICIO/ PROGRAMAS/ WINDOWS SERVER 2005, LO PRIMERO QUE ME PIDE ES UN NOMBRE DE USUARIO Y UNA CONTRASEÑA Y NO SE DE DONDE SACARLA Y A QUE SE REFIERE, PORFAVOR ALGUIEN QUE ME COLABORE LE AGRADESCO.
    miércoles, 29 de octubre de 2008 2:20

Respuestas

  • saludos,

    Tienes un problema que a muchos les pasa, y se da por que al montar tu sistema operativo dejas la contraseña del usuario en blanco y la contraseña del usuario administrador tambien esta en blanco por defecto, entonces cuando se te piden credenciales para entrar al sitio de virtual server, no importa si pones tu usuario o el usuario administrador (por defecto los administradores locales de la maquina tienen acceso), igual no te dejara ingresar, por que al poner una contraseña en blanco la ventada de autenticación lo que hace es creer que no has puesto password y por eso no te deja seguir.

    La solucion es muy sencilla, simplemente asigna una contraseña al usuario con que inicias sesion en tu maquina, y siempre y cuando pertenezcas al grupo de administradores locales, podras usar ese usuario y ese password para ingresar al sitio de administracion de virtual server.
    Germán Ruiz -- Infrastructure Architect -- Speaker TechNet LATAM -- http://germanruizp.blogspot.com
    jueves, 12 de marzo de 2009 18:24

Todas las respuestas


  • Hola,

    Deberias ingresar en:

    Usuario -> dominio\usuario (con derechos asignados).
    Contraseña-> la del usuario a loguear.

    Tendrias que poder iniciar el sitio.

    Saludos,
    miércoles, 5 de noviembre de 2008 14:55


  • QUE MAS COMPAÑERO, LO QUE ME SUCEDE ES ALGO SIMPLE, CUANDO EJECUTO VIRTUAL SEVER 2007 PARA EMPEZAR A TRABAJR EN EL ME PIDE DE ENTRADA UN USUARIO Y UNA CONTRASEÑA QUE YO N O HE ASIGNADO Y QUE ME LO PIDE COMO PERMISO PARA PODER EMPEZAR A TRABAJAR CON VIRTUAL, CREAME QUE NO SE CUAL SERA ESE INCONVENIENTE, YA PROBE CON VARIAS OPCIONES Y NADA, LE AGRADECERIA QUE ME AYUDARA, GRACIAS UNA VEZ MAS.
    viernes, 7 de noviembre de 2008 3:01
  • saludos,

    Tienes un problema que a muchos les pasa, y se da por que al montar tu sistema operativo dejas la contraseña del usuario en blanco y la contraseña del usuario administrador tambien esta en blanco por defecto, entonces cuando se te piden credenciales para entrar al sitio de virtual server, no importa si pones tu usuario o el usuario administrador (por defecto los administradores locales de la maquina tienen acceso), igual no te dejara ingresar, por que al poner una contraseña en blanco la ventada de autenticación lo que hace es creer que no has puesto password y por eso no te deja seguir.

    La solucion es muy sencilla, simplemente asigna una contraseña al usuario con que inicias sesion en tu maquina, y siempre y cuando pertenezcas al grupo de administradores locales, podras usar ese usuario y ese password para ingresar al sitio de administracion de virtual server.
    Germán Ruiz -- Infrastructure Architect -- Speaker TechNet LATAM -- http://germanruizp.blogspot.com
    jueves, 12 de marzo de 2009 18:24