none
me sale error en internet explore RRS feed

Todas las respuestas

  • Hola, No se admite la versión de explorador Web 0.0. Act:

    Veamos, compañero.. el mensaje de error te recomienda "(..) Actualícelo a Internet Explorer 7.0 o posterior."
    Por sentido común, trata de actualizar tu navegador iExplorer a una versión 7.0 como mínimo..

    Desiderio Ondo || Engineer

    miércoles, 12 de julio de 2017 10:55
  • Es un defecto de programación de la página, que no identifica correctamente el navegador según la cabecera de agente de usuario. Haz clic en la rueda dentada de Internet Explorer (arriba a la derecha) y después en Configuración de Vista de compatibilidad, y añade 201.232.123.69 a la lista.

    También se puede manipular la cadena de agente de usuario en la pestaña Emulación de las herramientas de desarrollo (tecla F12), pero su efecto no es permanente.

    miércoles, 12 de julio de 2017 16:17