none
Reportes de Equipos instalados software por GPO RRS feed

  • Pregunta

  • Estimados Buenas tardes

    Por favor su ayuda, he realizado una GPO para instalar el software y funciona perfectamente.

    El problema radica en que se necesita un  reporte de los equipos en los que fueron instalados el mismo, y en cuales equipos no se instalo y el inconveniente, como realizo esta consulta?, Existe equipos que no estàn fìsicamente en la misma provincia (sitio)

    Agradezco su ayuda.

    martes, 23 de febrero de 2016 22:13

Respuestas

  • Que tal Vero,

    Dado que estamos hablando de una GPO. Te recomiendo hacer esta pregunta en los foros de Active Directory/Windows Server

    Marco o algún moderador que nos pudiera apoyar a mover el thread al foro correcto

    Saludos


    Saludos | Senior Messaging Engineer Tier 3 | MCC MCT MCITP MCSA MCSE MVP

    • Marcado como respuesta Vero Vero martes, 5 de abril de 2016 14:39
    jueves, 25 de febrero de 2016 16:39

Todas las respuestas

  • Que tal Vero,

    Dado que estamos hablando de una GPO. Te recomiendo hacer esta pregunta en los foros de Active Directory/Windows Server

    Marco o algún moderador que nos pudiera apoyar a mover el thread al foro correcto

    Saludos


    Saludos | Senior Messaging Engineer Tier 3 | MCC MCT MCITP MCSA MCSE MVP

    • Marcado como respuesta Vero Vero martes, 5 de abril de 2016 14:39
    jueves, 25 de febrero de 2016 16:39
  • Muchas gracias ya la coloque en donde me indica
    jueves, 25 de febrero de 2016 20:13