none
Se perdio la relación de confianza RRS feed

  • Pregunta

  •  

    Cuando intento iniciar sesion en un equipo con Windows Vista bajo un dominio con Widows SBS 2003, sale el mensaje de que se perdio la relacion de confianza. Alguien puede decirme como se restaura la relación.
    miércoles, 17 de octubre de 2007 7:48

Respuestas

Todas las respuestas

  • Hola, tendrias que probar, sacando la PC del dominio y agregandola a un grupo de trabajo, reiniciar la pc, ingresar con un usuario con permisos de administrador, agregar la PC al dominio, y seguramente te pida un usuario para esa tarea, y luego tendrias que reiniciar nuevamente.

    miércoles, 17 de octubre de 2007 12:17
  •  

    Efectivamente deberias bajar la maquina del dominio y volver a subirla. Cuentanos como te fue.


    Slds
    Sebastian del Rio

    miércoles, 17 de octubre de 2007 13:12
    Moderador
  • No, si eso ya lo hago cada vez que sale el mensaje y sin problemas. Lo que no quiero es que cada cierto tiempo se pierda esa relación de confianza.

     

    miércoles, 14 de noviembre de 2007 8:32
  • Algun evento en el visor de sucesos ?

    Slds
    Sebastian del Rio

    miércoles, 14 de noviembre de 2007 12:07
    Moderador
  • Sí muchos. Esta es la secuencia de ID de Eventos. Debajo los pongo también:

     

    Intento iniciar sesión -> 5719

    Desconecto cable de red -> 1003

    Conecto el cable de red -> 3210, 130

    Tambien me aparece el 40961

     

    5719:

    Este equipo no pudo establecer una sesión segura con un controlador de dominio en el dominio INGESA debido a lo siguiente:

    No hay servidores de inicio de sesión disponibles para atender la solicitud de inicio de sesión.

    Esto puede derivar en problemas de autenticación. Asegúrese de que el equipo esté conectado a la red. Si el problema persiste, póngase en contacto con el administrador de dominio.

    INFORMACIÓN ADICIONAL

    Si este equipo es un controlador de dominio para el dominio especificado, establece la sesión segura con el emulador del controlador de dominio primario en el dominio especificado. De lo contrario, este equipo establece la sesión segura con cualquier controlador de dominio en el dominio especificado.

     

    1003:

    El equipo no puede renovar la dirección de la red (desde el servidor DHCP) para la tarjeta de red con dirección de red 0018F3A11500. Error:

    El usuario ha cancelado la operación.. El equipo continuará intentando obtener una dirección del servidor de direcciones de red (DHCP).

     

    3210:

    Este equipo no se pudo autenticar con \\srvingesa.Ingesa.local, un controlador de dominio de Windows Para el dominio INGESA, y por lo tanto este equipo puede denegar solicitudes de inicio de sesión. Esta incapacidad para autenticarse puede estar causada por otro equipo en la misma red que usa el mismo nombre o porque la contraseña para esta cuenta de equipo no se reconoce. Si vuelve a aparecer este mensaje, póngase en contacto con el administrador de su sistema.

     

    130:

    NtpClient no pudo establecer un interlocutor de dominio para usar como recurso de hora debido a un error de establecimiento de relación de confianza entre el equipo y el dominio 'Ingesa.local' para sincronizar la hora con seguridad. NtpClient volverá a intentarlo en 15 minutos y doblará el intervalo de reintento en adelante. Error: Error en la relación de confianza entre la estación de trabajo y el dominio principal. (0x800706FD)

     

    40961:

    El Sistema de seguridad no puede establecer una conexión segura con el servidor LDAP/srvingesa.Ingesa.local/Ingesa.local@INGESA.LOCAL. No había ningún protocolo de autenticación disponible.

    miércoles, 21 de noviembre de 2007 16:05
  • buenas tardes,

    Amigos les cuento que tengo el mismo problema y me sucede con DC Windows server 2003 STD  y mis estaciones VISTA ME SUCEDE DE FORMA PERIODICA EN ESTA SEMANA ME HA SUCEDIDO 2 VECES.

     

    SI ME PUEDEN AYUDAR CON UNA SOLUCOÓN DEFINITIVA LES AGRADEZCO

     

    Matrox Cali

    jueves, 10 de enero de 2008 21:57
  • Hola,

     

    He encontrado esto:

    http://www.microsoft.com/downloads/details.aspx?displaylang=es&FamilyID=9bf2f1e4-1b2c-471b-a284-e0c8c169fac3

     

    No se si os puede servir.

     

     

    Saludos

     

    martes, 15 de enero de 2008 8:21
  • También he encontrado esto:

    http://sbs.seandaniel.com/2006/08/looking-to-run-vista-rc1-on-sbs-2003.html

     

    No dispongo de un entorno para hacer las pruebas y verificar si esto funciona (lo siento).

     

    martes, 15 de enero de 2008 8:25