locked
Grupo de Trabajo - DESHABILITADO - RRS feed

  • Pregunta

  • Hola ... buenos dias.

     

    Por favor, necesito sugerencias.

    El caso es el siguiente:

    - Pc con XPProf, SP3

    - Anti virus : Norton 360.

    - PC casera, no esta en dominio alguno.

    - Grupo de trabajo: PEPE

    - Sin virus

     

    Al acceder para cambiar el GRUPO DE TRABAJO. este aparece grisado, protegido, inhabilitado.

    Como comentario el screen muestra PUEDE CAMBIAR EL NOMBRE DE LA PC . PARA CAMBIAR DE GRUPO DEBE INSTALAR HERRAMIENTAS DE RED.

     

    El tema es que todas las herramientas estan instaladas

     

    Agradecere vuestras sugerencias.

    Un abrazo.

    miércoles, 1 de octubre de 2008 12:14

Respuestas

  • Hola.

       Lo primero, deshabilita el norton 360, al ser el mas completo de productos symantec, llega consigo opciones para bloquear la red, firewall, etc. Reinicia el ordenador, con el antivirus deshabilitado, si no carga al inicio mejor.

    Saludos.
    • Marcado como respuesta Norberto Rico lunes, 27 de julio de 2009 11:59
    domingo, 26 de julio de 2009 16:22

Todas las respuestas

  • Agrego informacion...

     

    Logramos cambiar el grupo con el ASISTENTE PARA CONEXION NUEVA.

    Pero igualmente muestra inhabilitado el cambio de grupo.

    jueves, 2 de octubre de 2008 15:32
  • Sabes a mi me pasa lo mismo, ademas me sale no instalado el driver Controladora Simple de Comunicaciones PCI, talvez sea x eso q no pueda cambiar el grupo de trabajo. Igual si alguien sabe como pzz seria chevere q m heche una manito.
    jueves, 23 de julio de 2009 13:39
  • Hola.

       Lo primero, deshabilita el norton 360, al ser el mas completo de productos symantec, llega consigo opciones para bloquear la red, firewall, etc. Reinicia el ordenador, con el antivirus deshabilitado, si no carga al inicio mejor.

    Saludos.
    • Marcado como respuesta Norberto Rico lunes, 27 de julio de 2009 11:59
    domingo, 26 de julio de 2009 16:22
  • Hola Know...


    Mil gracias por vuestra respuesta.
    Si bién este fué un caso bastante viejo y lo pudimos paliar de algún modo, estás en lo cierto, al desinstalar el Norton y luego pasarle el desinstalador de productos Symantec(Pués no terminaba de desinstalarse el N360) quedó funcionando normalmente.
    En su momento no podíamos desinstalar nada de ese computador puesto que pertenece a un directivo de la companía y no nos permitía esas acciones, luego lo convencimos de hacer esta prueba y VOILÄ!!!!  solucionado el tema.

    Mil gracias nuevamente.
    Un abrazo.
    lunes, 27 de julio de 2009 11:59