none
windows 2008 no conecta a internet RRS feed

  • Pregunta

  • Buenas tardes. Recien adquiri un windows 2008 standar. Actualmente es un controlador de dominio, con dhcp, dns, terminal server y funciona perfectamente de manera local. Sin embargo no conecta a internet. Como mencione, de manera local me conecto al terminal server sin problemas sin embargo si quiero hacerlo desde internet no me lo permite. Los siguiente puntos los he revisado ya

    El gateway apunta hacia mi router

    Dns secundario es el router

    Desactivado totalmente el firewall

     Aunque cambie el orden de los dns, el resultado es el mismo. Cuando realizo un ping me marca host de destino inaccesible. No esta restringido desde el mismo router ni mucho menos. Ninguna politica evita que el usuario se conecte a internet o modifique los valores. Probe con un 2003 server poner los mismos datos de configuracion (obviamente con otra ip) y conecta perfectamente. Espero me puedan ayudar, porque se me agotan las ideas. Gracias y buen dia

     

     

    lunes, 24 de mayo de 2010 18:25

Respuestas

  • Hola Antoniogh:

    Según lo cuentas aquí lo tienes todo perfecto, y no tendrías porque tener problemas para entrar a la red. Si te parece bien dame la configuración IP de tu server (IP, mascara de sub red, puerta de enlace y DNS configurados) a ver si veo por ahí algo que no esté bien.

    Saludos!!!

    Juan Valenzuela

    MCT,MCSA, MCSE, MCITP.

    miércoles, 26 de mayo de 2010 2:48

Todas las respuestas

  • Hola Antoniogh:

    Según lo cuentas aquí lo tienes todo perfecto, y no tendrías porque tener problemas para entrar a la red. Si te parece bien dame la configuración IP de tu server (IP, mascara de sub red, puerta de enlace y DNS configurados) a ver si veo por ahí algo que no esté bien.

    Saludos!!!

    Juan Valenzuela

    MCT,MCSA, MCSE, MCITP.

    miércoles, 26 de mayo de 2010 2:48
  • Hola Buen Día.

    Pudiste solucionar tu problema ya que me pasa exactamente lo mismo. Tengo todo bien configurado y todo me funciona mi dominio mi terminal server, todo a excepción del Internet. He probado conectar directamente el equipo al módem y tampoco consigo que me de Internet. 

    Me gustaría saber si lograste solucionarlo y que fue lo que lo causaba.

    Saludos!

    martes, 7 de enero de 2014 23:00