locked
SO Windows 7 no arranca RRS feed

  • Pregunta

  • Hola,

    Hace un par de dias han apagado la PC directamente con el boton de encendido y ahora el sistema no arranca, hace un intento, se observa en la parte superior izquierda el cursor parpadeando y despues nada, nuevamente se reinicia, he podido entrar con el disco de instalación para reparar el archivo de arranque pero no da resultado, he observado en el BCDEDIT que  el device dice desconocido cuando entiendo que debe apuntar al disco duro, no?... el BCDEDIT sacado es:

    Administrador de arranque de Windows
    ----------------------------------
    Identificador           {bootmgr}
    device                  unknown
    path                    \bootmgr
    description             Windows Boot Manager
    locale                  es-ES
    default                 {current}
    displayorder            {current}
                            {1d9ce7ae-402e-11e6-8faf-bf8690fde010}
    timeout                 30

    Cargador de arranque de Windows
    -----------------------------
    Identificador           {current}
    device                  partition=C:
    path                    \Windows\system32\winload.exe
    description             Windows 7 Professional
    locale                  es-ES
    recoverysequence        {53c02fa0-36b4-11e9-b9f9-001aa06e9e41}
    recoveryenabled         Yes
    osdevice                partition=C:
    systemroot              \Windows
    resumeobject            {1d36eedd-36b3-11e9-b9f9-806e6f6e6963}
    custom:250000c2         0
    usefirmwarepcisettings  No

    Cargador de arranque de Windows
    -----------------------------
    Identificador           {1d9ce7ae-402e-11e6-8faf-bf8690fde010}
    device                  partition=D:
    path                    \Windows\system32\winload.exe
    description             Windows 10 Pro
    locale                  es-ES
    recoverysequence        {1d9ce7b1-402e-11e6-8faf-bf8690fde010}
    recoveryenabled         Yes
    osdevice                partition=D:
    systemroot              \Windows
    resumeobject            {475393a7-3693-11e9-aa70-806e6f6e6963}
    custom:250000c2         1

    agradecería alguna respuesta.

    Saludos.

    viernes, 22 de febrero de 2019 17:07

Respuestas

  • Hola tenacr2

    Gracias por levantar tu consulta en los foros de TechNet. Con respecto a la misma, te comento que efectivamente como yu dices en la parte de device deveria aparecer tu HHD por o que a mi parecer no se esta reconociendo el disco, esto se puede dever a que el disco se encuentre dañado. mi recomendcion es que lo revises y de encontrarse dañado podrias cambiarlo y re-instalar la imagen del SO.

    Gracias por usar los foros de TechNet.

    Pedro Alfaro
     ____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.
    viernes, 22 de febrero de 2019 19:01
    Moderador