none
NO PUEDO VER DESDE WINDOWS 7 LOS EQUIPOS XP SOLO LOS W7

    Pregunta

  • El el problema es que no veo los equipos de xp pero si los de windows 7 tengo una red con un grupo de trabajo, tengo internet pero no veo los equipos de xp , ya hice todos los pasos del foro pero no me funciona  muchas gracias por su ayuda

    miércoles, 09 de febrero de 2011 14:59

Respuestas

  • Hola lo que puede estar pasando, es que Win 7, por cuestiones de seguridad no te deje ver los equipos, que estan en tu red, cuando son de Win7 A Win7, se pueden ver entre si.

    - Tambien puede estar pasando que no habilidado en las propiedades de configuracion avanzada del uso compartido que detectes, redes, recursos compartidos etc.

    - Para salir de duda, ayuda haciendo un ping entre ambos computadores, tanto desde el Xp a Windows 7, y de Win 7 a Xp, si el xp te responde al ping desde el Win7 todo esta bien por una parte, si no te responde el Ping del Win 7 desde el Xp, puede ser el firewall del windows, desactivalo y prueba..

     

     


    Joaquín Bruque Pincay Leader Community Microsoft | MTC. | MSP's |Exacto It Consulting. Consultor de Infraestructura | Email: jbruque@exactoit.com| Celular: 09 9539-347 |
    viernes, 11 de febrero de 2011 14:56
  • Hola Alvaro

    Un tutorial para configuración de red doméstica.

    http://windows.microsoft.com/es-es/windows-vista/Setting-up-a-home-network

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    martes, 15 de febrero de 2011 16:17

Todas las respuestas

  • ¿Qué has probado exactamente? Abre una ventana de línea de comandos y comprueba si la máquina con XP responde a un Ping:

    ping IP_EQUIPO_XP


    Microsoft MVP Windows Expert Consumer | http://www.wintecnico.com

    miércoles, 09 de febrero de 2011 16:12
  • Hola lo que puede estar pasando, es que Win 7, por cuestiones de seguridad no te deje ver los equipos, que estan en tu red, cuando son de Win7 A Win7, se pueden ver entre si.

    - Tambien puede estar pasando que no habilidado en las propiedades de configuracion avanzada del uso compartido que detectes, redes, recursos compartidos etc.

    - Para salir de duda, ayuda haciendo un ping entre ambos computadores, tanto desde el Xp a Windows 7, y de Win 7 a Xp, si el xp te responde al ping desde el Win7 todo esta bien por una parte, si no te responde el Ping del Win 7 desde el Xp, puede ser el firewall del windows, desactivalo y prueba..

     

     


    Joaquín Bruque Pincay Leader Community Microsoft | MTC. | MSP's |Exacto It Consulting. Consultor de Infraestructura | Email: jbruque@exactoit.com| Celular: 09 9539-347 |
    viernes, 11 de febrero de 2011 14:56
  • Hola Alvaro

    Un tutorial para configuración de red doméstica.

    http://windows.microsoft.com/es-es/windows-vista/Setting-up-a-home-network

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    martes, 15 de febrero de 2011 16:17
  • Buenas tardes, 

    El tutorial sirve para la configurar una red local básica, no tiene referencia al caso en concreto que sufrimos algunos usuarios de windows 7 y XP.

    Yo tambien estoy en esa lucha y parece que con Win 7 Professional si que se ven los equipos con XP y con Win 7 ultimate no, como diría mi padre, vamos para atrás. Cuando te gastas el dinero en algo que aparentemente es mejor que el anterior, pero que por consecuencia te da más problemas. No sé hasta que punto es beneficioso Ultimate.

    Y todo eso sin necesidad de configurar usuarios de los demás equipos en los de Win 7 ni viceversa, como estoy cansado de leer por los foros. 
    Solo con Que estén en la misma red local, mismo grupo de trabajo y mismo rango de IP, ya se ven. Eso sí, con el Cliente para Redes de Microsoft en todos los equipos. 

    No he encontrado ninguna solución al problema, aparte de usar Win 7 Professional en vez de Ultimate. 

    jueves, 29 de marzo de 2012 15:14
  • Cheque este enlace, es un posible solución a tu problema!!

    http://dosmasynosvamos.blogspot.com/2012/03/win-7-no-puede-ver-en-red-maquina-con.html


    Beto Chavez

    jueves, 29 de marzo de 2012 15:16
  • Hola, estimado, me comentas que de tu red interna todo OK, pero del sitio externo a hacia el principal, tienes problemas... te recomendaria revisar las rutas estaticas entre los 2 sitios, ese puede ser tu problema..

    -  El problema, no esta en los Windows 7, ya sea este Prof, o Ultimate... verifica que los permiso de red. de tu windows 7 Prof, sean iguales en Ultimate..


    Bruquesoft.wordpress.com

    jueves, 29 de marzo de 2012 16:36