none
SERVER 2003 X32 CON SERVER 2008 X64 RRS feed

  • Pregunta

  • Buen dia a todos

    Tengo el siguiente esquema, dos servidores uno de ellos tienen instalaldo W2K3 x32 y el otro W2K8 x64, el problema es que pierdo comunicacion entre ellos y curiosamente pasa que mando un ping a otro servidore y tengo respuesta, si lo busco por nombre y/o por ip, en ocasiones tengo respuesta y en ocasiones no veo nada. Esto sucede de forma aleatoria, ya que normalmente funciona "bien" la comunicacion entre ellos....

    Alguna respuesta u opinion

    saludos...

    viernes, 3 de diciembre de 2010 20:35

Respuestas

  • ¿Drivers de red?

    Cómo están conectados esos dos equipos, en una misma LAN? Diferentes LANs?


    Saludos,

    Marc
    MCSA/MCSE 2003
    MCITP: Enterprise Administrator (Windows Server 2008)
    MCITP: Enterprise Messaging Administrator (Microsoft Exchange 2007)
    Citrix CCA
    • Marcado como respuesta Ismael Borche miércoles, 23 de marzo de 2011 20:14
    viernes, 3 de diciembre de 2010 21:57
    Moderador

Todas las respuestas

  • ¿Drivers de red?

    Cómo están conectados esos dos equipos, en una misma LAN? Diferentes LANs?


    Saludos,

    Marc
    MCSA/MCSE 2003
    MCITP: Enterprise Administrator (Windows Server 2008)
    MCITP: Enterprise Messaging Administrator (Microsoft Exchange 2007)
    Citrix CCA
    • Marcado como respuesta Ismael Borche miércoles, 23 de marzo de 2011 20:14
    viernes, 3 de diciembre de 2010 21:57
    Moderador
  • primero descarta inconvenientes en la capa 1.

    pudiste resolverlo?

     

    saludos.Juan

    lunes, 31 de enero de 2011 22:51