none
perfil temporal RRS feed

  • Pregunta

  • Amigos,

    Tengo la siguiente consulta

    Acabo de poner un controlador de dominio (2008 r2)en una de mis sedes, matricule a mis usuarios al dominio (80 aprox), ahora resulta que aleatoriamente los usuarios indican que no abre el office y algunos aplicativos propios del windows o aveces inician sesion pero se carga un perfil temporal a que puede deberse o como podria dar con la solucion a este problema, lo mas raro que solo sucede en la sede remota, porque en la sede principal no presenta ese problema

    Gracias por la ayuda

    lunes, 1 de octubre de 2012 20:02

Respuestas

  • Lo más común y como respuesta a tu pregunta, es debido a que algunas veces tienes problemas de conectividad contra el controlador de dominio.

    Supongo que por esa razón algunas veces tus usuarios hacen logon y carga su perfil normal y otras no.

    Yo investigaría varias cosas:

    • Primero revisaría los enventos en los controladores de dominio para ver si están experimentando algún tipo de problema relacionado con replicación, o problemas de red. 
    • Segundo miraría los equipos que no cargan el perfil normal, haria algunas pruebas de conectividad contra el dominio y los DCS, pruebas como PING dominio, ping a los controladores de dominio, miraría el visor de eventos de alguna de estás máquinas para ver algo más de información.
    • También puedes ejecutar la siguiente linea desde una ventana MSDOS en uno de los clientes que no carga el perfil  SET LOGON, este comando muestra el LOGON SERVER contra el que te has autenticado, lo normal si estás en dominio es que te muestre el nombre de un Domain Controller, pero si te muestra el nombre del propio PC es que no estás alcanzando un controlador de dominio.

    ¿Los equipos los instalaste recientemente? ¿Los clonaste?



    Daniel Graciá - Madrid / España
    ITIL v3, MCSA 2008, MCITP Enterprise Admin
    MCTS Active Directory, Network Infrastructure, Application Infrastructure
    MCTS SCOM 2007, Windows Vista Configuration
    MCSA 2003 + Security, MCSE 2003 + Security
    MCP ISA SERVER 2000
    MAP, MCC


    domingo, 14 de octubre de 2012 18:48

Todas las respuestas

  • Hola mikent,

    El nuevo controlador de dominio lo pusiste en la sede remota?

    Diste de alta la red de ese controlador de dominio en Sitios y Servicios?

    Le transferiste algun Rol principal a ese Controlador de Dominio?

    Saludos




    Salu2!, Dani Gracia - Madrid España
    -------------------------------------------------------------------------------------------------------------
    Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.<
    -------------------------------------------------------------------------------------------------------------

    martes, 2 de octubre de 2012 23:08
  • El AD remoto si tiene configurada las subnet, no tiene ningun rol fsmo, lo extraño esque aveces el usuario se loguea y carga un perfil temporal, a que podria deberse

    Gracias

    viernes, 5 de octubre de 2012 4:07
  • Hola mikent

    Tienes resuelto el problema?

    Gracias.

    Saludos.


    Eduardo Portescheller - LATAM Forum Support Engineer
    Microsoft Corporation

    lunes, 8 de octubre de 2012 14:03
    Moderador
  • ¿Estas usando perfiles móviles?
    miércoles, 10 de octubre de 2012 16:33
  • No tengo configurado perfiles moviles. Lo extraño que el usuario hoy dia inicia sesion y mañana le carga un perfil temporal, a que podria deberse ?

    Gracias

    domingo, 14 de octubre de 2012 18:20
  • Lo más común y como respuesta a tu pregunta, es debido a que algunas veces tienes problemas de conectividad contra el controlador de dominio.

    Supongo que por esa razón algunas veces tus usuarios hacen logon y carga su perfil normal y otras no.

    Yo investigaría varias cosas:

    • Primero revisaría los enventos en los controladores de dominio para ver si están experimentando algún tipo de problema relacionado con replicación, o problemas de red. 
    • Segundo miraría los equipos que no cargan el perfil normal, haria algunas pruebas de conectividad contra el dominio y los DCS, pruebas como PING dominio, ping a los controladores de dominio, miraría el visor de eventos de alguna de estás máquinas para ver algo más de información.
    • También puedes ejecutar la siguiente linea desde una ventana MSDOS en uno de los clientes que no carga el perfil  SET LOGON, este comando muestra el LOGON SERVER contra el que te has autenticado, lo normal si estás en dominio es que te muestre el nombre de un Domain Controller, pero si te muestra el nombre del propio PC es que no estás alcanzando un controlador de dominio.

    ¿Los equipos los instalaste recientemente? ¿Los clonaste?



    Daniel Graciá - Madrid / España
    ITIL v3, MCSA 2008, MCITP Enterprise Admin
    MCTS Active Directory, Network Infrastructure, Application Infrastructure
    MCTS SCOM 2007, Windows Vista Configuration
    MCSA 2003 + Security, MCSE 2003 + Security
    MCP ISA SERVER 2000
    MAP, MCC


    domingo, 14 de octubre de 2012 18:48
  • No son equipos clonados, pero por ejm ahora que los equipos estan en dominio al parecer todo anda lento, podria ser parte del problema ?

    Quiero decir que los usuarios staban en WORKGROUP, ahora estan en dominio y desde que estan en dominio se nota una lentitud como podria solucionar esa lentitud, los DNS estan configurados de manera correcta,

    Esto podria ser parte del problema mencionado lineas arriba ?

    Gracias

    domingo, 14 de octubre de 2012 19:09