locked
Deplyment Workbench ---> No me funciona RRS feed

  • Pregunta

  •  

    Wenas señores me descargue una imagen iso de el vista ultimate 6000 y resulta que armando el escenario en virtual server 2005 R2 quiero practicar para lo que seria el deploy masivo en equipos utilizando WDS desde un server 2003 SP2.

     

    El tema es que cuando voy al apartado de Deployment Workbench "BDD2007" y voy a cargar nueva imagen de sistema operativo desde el dvd me realiza la copia de archivos perfectamente al disco duro a un directorio llamado distribution\operating system, pero cuando me deberia aparecer en el panel central como agregado un sistema operativo no me sale nada tampoco me reconoce el archivo install.wim cuando presiono el boton BROWSE nose que sucede Sad si necesitan mas data solo pidanla porfavor necesito esta ayuda con otras formas pdue hacerlo armar la imagen wim personalizada de Vista usando xmage.

     

    Ojala puedan ayudarme.

    jueves, 31 de enero de 2008 19:04

Respuestas

Todas las respuestas

  • Revisa los pasos que has seguido con este enlace:

    http://geeks.ms/blogs/vista-tecnica/archive/tags/Deployment+Workbench/default.aspx

     

    Por otra parte, de aconsejo que montes el SP1 en el Virtual Server 2005 R2 (aunque esto en princpio, no tiene que ver..)

     

    Un saludo,

    • Marcado como respuesta Atilla Arruda jueves, 7 de enero de 2010 18:39
    jueves, 31 de enero de 2008 19:12
  •  Jose Manuel Tella Llop Escribió:

    Revisa los pasos que has seguido con este enlace:

    http://geeks.ms/blogs/vista-tecnica/archive/tags/Deployment+Workbench/default.aspx

     

    Por otra parte, de aconsejo que montes el SP1 en el Virtual Server 2005 R2 (aunque esto en princpio, no tiene que ver..)

     

    Un saludo,

     

    Tu te refieres a que le agregue el SP1 akl Virtual Server 2005 R2 o al server 2003 dentro de este virtual server?

     

    Otra cosa yo justamente segui esa guia junto con otras tratando de unir data ya que me resulto algo superficial esa del link que me pasastes que ya la habia encontrado antes que me la pasaras pero aun con esa guia no solvento mis problemas porque si la ves finalizando te habla de usar WDS pero nunca me dice de cargar una imagen de instalacion que supuestamente es lo que necesito para que se instaale mi windows vista solo te habla de una boot image?

     

    El tema ademas es que no puedo cargar o crear mejor dicho esa imagen de vista con extension .vim Sad

     

    espero haber sido claro.

    viernes, 1 de febrero de 2008 12:11
  • Ese link será todo lo superficial del mundo, pero funciona. Lo que creo que te pasa es que no has entendido la filosofia: hay que cargar una imagen bootable... y un vim... no lo es.

    viernes, 1 de febrero de 2008 16:09