none
PROBLEMAS DE ACTIVACIÓN OEM EN VMWARE RRS feed

  • Pregunta

  • Buenas tardes a todos,

    Cuento con un servidor HP ML350 al cual se le incluyo durante la compra una licencia de Windows 2008 Std OEM, recientemente en la compañia se estan virtualizando los servidores por lo que se procedió a instalar un hipervisor en Vmware  5, y dentro de este Hipervisor se instalo el Windows Server 2008 Std OEM, al realizar la activación se me esta indicando que la clave del producto ya se está usando pero eso no es cierto pues al virtualizarlo fue formateado, quisiera saber que puedo hacer para poder realizar la activación teniendo presente que mi licencia OEM la estoy usando en el equipo que compre solo que estoy usando un entorno virtual.

    martes, 24 de julio de 2012 16:43

Respuestas

  • Hola DABSOFT, si muestra la clave como usada, y realmente no se está usando porque fue formateado el servidor, la única forma es haciendo la activación en forma telefónica, y por operador persona, explicando el problema

    Lo que no estoy seguro, y supongo que no, es usar una versión OEM en forma virtual. Para sacarte ese tipo de dudas hay un foro específico de licenciamiento, está en:
    http://social.technet.microsoft.com/Forums/es-es/category/licensing

     


    Guillermo Delprato - Buenos Aires, Argentina
    Visite Notas Windows Server
    MVP - MCT - MCSE - MCSA
    MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory/Network Configuration/Applications Configuration/Server Virtualization/Windows 7 Configuration/Windows 7 & Office 2010 Deployment/Vista Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    • Marcado como respuesta DABSOFT miércoles, 25 de julio de 2012 15:34
    martes, 24 de julio de 2012 18:45
    Moderador