none
Error de conexion de red entre windows server 2008 y windows 7 ultimate RRS feed

  • Pregunta

  • El problema es el siguente en mi red de trabajo se tiene como servidor windows server standard 2008, y existe un ordenador que tiene como sistema operativo windows 7 ultimate, desde este me permite ver todos los computadores de la red que tienen instalado windows xp, se entra normal y se pueden modificar los archivos y todo normal, el problema es al tratar de entrar del windows 7 al 2008 manda un mensaje diciendo que existe un tipo de bloqueo y que no se tiene acceso a este, el servidor no tiene ningun tipo de bloqueo.

    agradesco la pronto respuesta...muchas gracias....
    lunes, 15 de marzo de 2010 19:02

Respuestas

  • Entonces es normal lo que te ocurre.

    Debes tener creado en W7 al resto de usuarios de los equipos, mismo login e idéntico password. Es una de las desventajas de los Workgroups.

    Lo tienes así?


    Saludos, Marc
    viernes, 19 de marzo de 2010 22:47
    Moderador

Todas las respuestas

  • Puedes poner el error exacto que te da?
    Saludos, Marc
    lunes, 15 de marzo de 2010 22:21
    Moderador
  • Hola Frank,

    Qué tal? Espero que todo vaya bien :)

    Tienes alguna respuesta para el último mensaje de Marc?

    El primer paso es echar un vistazo en el siguiente documento y probar todas las recomendaciones de allí.

    Solucionar Problemas de Conexión de Red
    http://windows.microsoft.com/es-XL/windows-vista/Troubleshoot-network-connection-problems

    Además, creo que el visor de eventos puede ayudarnos en el troubleshooting de tu problema.

    En Windows 7, un evento es cualquier evento significativo del sistema o de un programa que requiere que se notifique a los usuarios o que se agregue una entrada a un registro. El servicio Registro de eventos graba eventos de aplicación, de seguridad y de sistema en el Visor de eventos. Con los registros de eventos del Visor de eventos puede obtener información acerca de los componentes de hardware, software y sistema, y supervisar los eventos de seguridad de un equipo local o remoto. Además, los registros de eventos pueden ayudar a identificar y diagnosticar el origen de los problemas actuales del sistema o a predecir posibles problemas del sistema.

    Para abrir el Visor de eventos, siga estos pasos:

       1. Haga clic en Inicio y, después, haga clic en Panel de control. Haga clic en Rendimiento y mantenimiento y en Herramientas administrativas y, después, haga doble clic en Administración de equipos. O bien, abra la consola MMC que contiene el complemento Visor de eventos.
       2. En el árbol de consola, haga clic en Visor de eventos.

    Saludos!
    Átilla Arruda - Microsoft Corporation
    miércoles, 17 de marzo de 2010 23:42
    Moderador
  • pues el error exacto es que dice que no tengo acceso y si el servidor tiene clave pero cuando uno va a entrar desde la red de un pc con winxp pide la clave y listo entra de una pero el 7 nisiquiera pide que sea identificado sino que no tengo acceso y que me ponga en contacto con el revisor de la red para que me lo otorge...

    espero sus respuestas y muchas gracias por los comentarios...
    jueves, 18 de marzo de 2010 16:27
  • Dominio o grupo de trabajo?
    Saludos, Marc
    jueves, 18 de marzo de 2010 21:56
    Moderador
  • Pues aca no manejamos dominio solo grupo de trabajo.
    viernes, 19 de marzo de 2010 16:20
  • Entonces es normal lo que te ocurre.

    Debes tener creado en W7 al resto de usuarios de los equipos, mismo login e idéntico password. Es una de las desventajas de los Workgroups.

    Lo tienes así?


    Saludos, Marc
    viernes, 19 de marzo de 2010 22:47
    Moderador
  • No nada el pc es nuevo y no tiene creado a nadie....los que detecta los detecta automaticamente....es que al server tambien lo detecta sino que no es accesible....
    sábado, 20 de marzo de 2010 13:16
  • A MI TAMBIEN ME PASA LO MISMO... TENGO SERVIDO 2008 CON XP ENTRE BIEN... PERO CUANDO ENTRO CON VISTA O WIN7 SALE QUE ESTA BLOQUEADO Y ME BLOQUEA DE UNA EL USUARIO... CABE ACLARAR QUE YO MANEJO UN DOMINIO....

     

     

    ALGUIEN ME PODRIA COLABORAR YA QUE NO ME PUEDO CONECTAR DESDE NINGUN WIN7.....

     

    CABE ACLARAR QUE ANTES SI FUNCIONABA... EL SERVIDOR TUVO UN PANTALLAZO AZUL Y DESPUES DE ESO EMPEZO A FALLAR.....

     

    YA LO ACTUALICE LO REINICIE PERO SIGUE LA FALLA

     

    AYUDA POR FAVOR!!!!

    miércoles, 18 de agosto de 2010 16:18