locked
Bitlocker y Docstation RRS feed

  • Pregunta

  • He actualizado la bios de mi equipo, lo tengo cifrado con bitlocker, ahora no reconoce la dockstation con la nueva bios, y me pide la contraseña de bitlocker, mi pregunta es, como puedo hacer para que esa contraseña (de bitlocker) se quede de nuevo en la dockstation? Gracias mil... Raúl
    lunes, 9 de enero de 2012 10:24

Respuestas

  • Encontre una solucion que parece factible , esta traducida:

    Tuve el mismo problema en mi empresa y esto es lo que hice para corregir el problema.

    1. Suspender Bitlocker

    2. Reinicie el sistema en la configuración del BIOS

    3. Se ha eliminado el lector de CD ROM de la lista de prioridad de arranque

    4. Reinicia y BitLocker habilitado de nuevo

     

    Hasta el momento no hay problemas y el x200 botas bien acoplado o desacoplado. Supongo que usted puede hacer esto con otros dispositivos que causan problemas, pero no han probado.      Para mas informacion pero en ingles, leelo y nos comentas, tambien dan la opcion de contactar con el fabricante  en este caso la dockstation tuya , te pongo el enlace.  http://social.technet.microsoft.com/Forums/en-US/itprovistasecurity/thread/4bfc8290-f900-43d3-9287-b20aaab0f286/     Espero que te sirva de ayuda, es que el Bitlocker es mu jodido.

    • Propuesto como respuesta Ismael Borche miércoles, 11 de enero de 2012 15:54
    • Marcado como respuesta Ismael Borche jueves, 12 de enero de 2012 13:07
    martes, 10 de enero de 2012 21:46

Todas las respuestas

  • He actualizado la bios de mi equipo, lo tengo cifrado con bitlocker, ahora no reconoce la dockstation con la nueva bios, y me pide la contraseña de bitlocker, mi pregunta es, como puedo hacer para que esa contraseña (de bitlocker) se quede de nuevo en la dockstation? Gracias mil... Raúl

    La contraseña de Bitlocker, la sabes?
    lunes, 9 de enero de 2012 16:58
  • Si, la tengo guardada en papel, cual es el paso siguiente? Gracias de nuevo..
    lunes, 9 de enero de 2012 18:34
  • Encontre una solucion que parece factible , esta traducida:

    Tuve el mismo problema en mi empresa y esto es lo que hice para corregir el problema.

    1. Suspender Bitlocker

    2. Reinicie el sistema en la configuración del BIOS

    3. Se ha eliminado el lector de CD ROM de la lista de prioridad de arranque

    4. Reinicia y BitLocker habilitado de nuevo

     

    Hasta el momento no hay problemas y el x200 botas bien acoplado o desacoplado. Supongo que usted puede hacer esto con otros dispositivos que causan problemas, pero no han probado.      Para mas informacion pero en ingles, leelo y nos comentas, tambien dan la opcion de contactar con el fabricante  en este caso la dockstation tuya , te pongo el enlace.  http://social.technet.microsoft.com/Forums/en-US/itprovistasecurity/thread/4bfc8290-f900-43d3-9287-b20aaab0f286/     Espero que te sirva de ayuda, es que el Bitlocker es mu jodido.

    • Propuesto como respuesta Ismael Borche miércoles, 11 de enero de 2012 15:54
    • Marcado como respuesta Ismael Borche jueves, 12 de enero de 2012 13:07
    martes, 10 de enero de 2012 21:46
  • Un millón de gracias, a ver si finalmente acabo con esto, nuevamente, muchísimas gracias por tu ayuda. Un saludo...
    lunes, 16 de enero de 2012 11:42