none
Actualizar Windows 10 1507 LSTB a la version 2016 LSTB RRS feed

  • Pregunta

  • Tengo un equipo con Windows 10 1507 LSTB y necesito Instalar .Net Framework 4.7, tengo entendido que esta versión de Framework no es compatible con la versión que tengo de Windows, por lo que necesito de favor me apoyen para ver como puedo actualizar el SO de mi equipo a la version 2016 LSTB
    martes, 16 de octubre de 2018 20:38

Respuestas

  • Hola, JoseHernandez973:

    Creo que hay una errata importante en tu consulta: No es posible actualizar una Sistema cliente MS w10.. a in Sistema de servidor MS w2016 server


    Desiderio Ondo || Engineer

    viernes, 19 de octubre de 2018 12:26