none
Visualizar PCs de mi red RRS feed

  • Pregunta

  • Hola a todos, tengo un problema a ver si alguno puede ayudarme.

    Tengo instalado windows 10 pro, y si voy por explorador de windows, en RED, me muestra solo mi equipo y ninguno mas de la red.

    Estan todos en el mismo grupo, NO hay dominio.

    El punto es que si hago una conexion de red a un dispositivo compartido en otro equipo, no tengo problema, la conexion se hace.

    Que es lo que me esta faltando configurar para que me aparezcan el resto de los equipos de mi red?

    Gracias


    Diego Paez

    jueves, 28 de enero de 2016 23:30

Todas las respuestas

  • Hola DIEGO-UY,

    Es un gusto poder ayudarte, comparto un recurso que cubre la configuración básica para descubrir otros equipos en tu red, no parece ser un problema mayor, pues como mencionas tienes la capacidad de acceder al equipo si ingresas la IP, por ejemplo. Espero sea de tu ayuda, estoy atento a tus comentarios. Saludos 

    Gracias por usar los foros de TechNet.

    Marco

    _____


    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde.

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.



    • Editado Moderador M viernes, 29 de enero de 2016 23:46
    • Propuesto como respuesta Inn VNix Ginner sábado, 30 de enero de 2016 17:51
    viernes, 29 de enero de 2016 23:44
  • Hola Marco, gracias por responder, igual todo lo medianamente generico de configuracion de una red, ya lo hice.

    Verifique Firewall, grupo de red, adaptadores, etc.

    Me parece que tiene que haber algun problema con windows 10, porque me pasa con todas las maquinas con windows 10.

    Y la deteccion de redes esta activada, etc.

    Gracias igual por el intento.

    Saludos,

    Diego


    Diego Paez

    miércoles, 3 de febrero de 2016 15:05
  • Tengo el mismo problema, 4 PCs con Windows 10 Pro, y una con 7, cuando instale el W10 se venían todos los equipos, hoy desde RED, hay dias que apaceren y otros no, la red funciona normalmente, desde W7 puedo ver todos los equipos. Creo que fué luego de un Update de Windows, que empezó este problema, también leí en varios foros el mismo problema. Supongo que es un problema de W10.-
    lunes, 22 de febrero de 2016 13:30