none
Me pide credenciales de usuario al conectarme a una red local y no tiene contraseña configurada RRS feed

  • Pregunta

  • Hola!

    Resulta que una compu de toda la red es la única que me pide ingresar usuario y contraseña para acceder a un recurso de red.

    Ambas compus están con windows 10 Pro (bah, toda la red).

    Resulta que está trato de ingresar a la red y me muestra este cartel

    Pero en la computadora donde está la carpeta para compartir está así:

    y si conecto otra compu a la red vé la carpeta sin problema.

    ¿Qué es lo que puede estar pasando?

    Pensé en reinstalar todo el sistema operativo pero es evidente que hay un problema con la configuración en esta computadora y no en el recurso de la carpeta compartida si de hecho justamente de deshabilitó el uso compartido por contraseña si esa compu no tiene contraseña y en la red interna no debería de haber problemas de seguridad.

    Slds.

    jueves, 3 de septiembre de 2020 16:56

Respuestas

  • Hola Miguel!

    Ya lo solucioné, era algo tan simple que no me había percatado.

    Por alguna razón alguien cambió las propiedades del tipo de conexión, de PRIVADA a PÚBLICA y desde entonces solo algumas compus accedían (raro).

    Lo que hice es ponerla en PRIVADA nuevamente y accedió sin problemas.

    SO-LU-CIO-NA-DO.

    miércoles, 9 de septiembre de 2020 5:27

Todas las respuestas

  • Hola Flinsy

     

    Gracias por levantar tu consulta en los foros de TechNet. Entendimos su pregunta y vamos a darle seguimiento para buscar la mejor repuesta pertinente al caso.

     

    Por lo que puedo ver estás intentando entrar a través del nombre, ¿puedes hacerlo mediante IP?¿Sigues recibiendo el mismo mensaje? ¿Hace Ping a esa IP del recurso compartido?

     

    Cualquier duda referente a productos Microsoft, puedes consultarnos. Es un gusto informarte.

    Gracias por usar los foros de TechNet.

     

     

    Miguel Mosquera

     

    --------------------------------------------------------------------------

     

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

     

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

     

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    jueves, 3 de septiembre de 2020 23:56
    Moderador
  • Hola!

    Es correcto, intento acceder a \\puesto-1 y sale ese cartel, lo probé compartiendo la carpeta de otra compu fuera de esa red y puedo acceder por nombre, lo que dí no se vé desde el navegador de archivos, RED, quise conectar como UNIDAD DE RED y tampoco la veo.

    Mañana sigo intentando y veo si intento por IP, lo que si la IP es dinámica, igual así luego la pongo como IP fija pero debería verla.

    Gracias por esa orientación.

    lunes, 7 de septiembre de 2020 4:05
  • Hola Miguel!

    Ya lo solucioné, era algo tan simple que no me había percatado.

    Por alguna razón alguien cambió las propiedades del tipo de conexión, de PRIVADA a PÚBLICA y desde entonces solo algumas compus accedían (raro).

    Lo que hice es ponerla en PRIVADA nuevamente y accedió sin problemas.

    SO-LU-CIO-NA-DO.

    miércoles, 9 de septiembre de 2020 5:27