none
ERROR: "windows no puedo encontrar un certificado para iniciar su sesion de red"

    Pregunta

  • Buenas tardes,
    Me gustaría que me ayudasen a solucionar este error. Tengo instalado Windows XP y en la red wifi de mi universidad me da ese error. Sin embargo, con un ordenador con windows vista, macintosh o linux no hay ningun problema.

    Gracias por adelantado,
    Susana
    miércoles, 14 de mayo de 2008 15:19

Respuestas

Todas las respuestas

  • Bueno, recien acabo de solucionar el mismo problema en mi red.

    Asi es como lo solucione:

     

    1-Conecciones de Red Inalambrica.

    2-Propiedades

    3-Autenticacion

    4- Sacas la tilde de: Habilitar el acceso a la red mediante IEEE....

     

    Espero te sirva.

     

    Rodrigo

    • Propuesto como respuesta masandoval14 viernes, 03 de abril de 2009 4:37
    jueves, 05 de junio de 2008 23:14
  • que mas pana porfa ayudame soy principiante y explicame el primer paso para ir a Conecciones de Red Inalambrica de verdad no encuentro, mas o menos asi es???????

     

    1. inicio

    2. panel de control.

    3.???????? y ahi que sigue explicamelo y sacame de esa duda

     

    espero respuestas saludos

    lunes, 01 de septiembre de 2008 18:03
  • Amigo mio... ve a panel de control--- a continuacion "conexiones de red", y ahi se supone que verás un "conexiones de red inalámbricas" como un ícono... n.n
    a continuacion, sobre ese ícono, presiona el "boton derecho"  del mouse, y selecciona "propiedades"..
    se abrirá una ventana, en la parte4 superior de esta, verás una "Ficha" que dice "Autenticación..."

    Presiónala, y deshabilita la opción de "Habilitar laautenticación IEE 80.21X en esta red"...


    Amigo, si esta opción NO ESTÁ DISPONIBLE... entonces entramos en mayores detalles...

    me refiero a pedirle a la universidad que CAMBIEN EL TIPO DE AUTENTICACIÓN


    Amigo... espero haberte ayudado, a eso me dedico! n.n

    jejeje
    ojalá funcione!!!


    n.n

    Tsuki...
    viernes, 17 de octubre de 2008 2:06
  •  amazalia Escribió:
    Buenas tardes,
    Me gustaría que me ayudasen a solucionar este error. Tengo instalado Windows XP y en la red wifi de mi universidad me da ese error. Sin embargo, con un ordenador con windows vista, macintosh o linux no hay ningun problema.

    Gracias por adelantado,
    Susana

     

     

     

    Oye tengo el mismo problema pero en la conexion de mi casa, el otro computador con conexion por cable funciona bien, la conexion inalambrica me la instalaron como hace 5 dias y hace uno esta fallando, me dice lo mismo que no encontro el certificado para iniciar sesion yq ue esta comprobando la identidad.... hice lo que el otro usuario recomendaba pero en propiedades no esta la opcion de "autentificacion", solo el general, redes inalambricas y opciones avanzadas..

     

    .. por fa ayudenme que no cacho nada de computacion

     

    saludos Caro

    martes, 02 de diciembre de 2008 0:45
  •  

    Sucede esto con la conexion de red inalambrica.

     

    Vas a Incio -> Panel de control -> Conexiones de red -> CLick con el boton derecho en conexion de red inlambrica y con el izquierdo en propiedades.

     

    A continuzacion haces click en la pestaña redes inalambricas -> Abajo a la izquierda te aparece un cuadro con las diferentes redes inalambricas -> Seleccionas tu red WIFI ( click con el boton izquierdo encima del nombre de tu red WIFI dentro del cuadro) -> Clik con el izquierdo justo debajo del cuadro en propiedades -> Se abre una ventana -> click en pestaña Autenticacion y desmarcas la casilla  Habilitar la autenticacion IEEE 802.1X en esta red.

     

     

    Salu2

     

    Manuel

    • Propuesto como respuesta jorge armando q jueves, 06 de enero de 2011 22:43
    miércoles, 10 de diciembre de 2008 19:58
  • Funciono perfecto, muchisimas gracias por el aporte, un abrazo
    martes, 30 de diciembre de 2008 21:40
  • Gacias Buen Dato funciono ok Gracias

    lunes, 26 de enero de 2009 23:03
  • Sres. el problema es que XP SP2 no tiene la actualizacion para trabajar con redes WIFI WPA2-PSK, pero Microsoft ya corrigio este error hace un tiempo. En la siguiente ruta encontraran el parche que deben descargar y de esta manera se solucionara el problema.

    http://support.microsoft.com/kb/893357


    Saludos
    Eli Ferrer
    lunes, 13 de abril de 2009 12:50
  • Muchas gracias ,coloque el parche y listo
    lunes, 06 de julio de 2009 4:18
  • Hola que tal, con respecto a tu problema, primero checa las conexiones de red donde ya te han mencionado Inicio/panel de control/conexiones de red

    Checa que tu controlador este habilitado, si no tienes problemas con la conectividad con OS como Linux o Mac Os, tu problema puede ser el controlador de tu hardware inalámbrico que estas usando.

    Ve a panel de control/sistema y en la pestaña de hardware utiliza el botón de Administrador de dispositivos, ahí veras todos los dispositivos ordenados en forma de árbol, busca el de red inalámbrica y chaca que no tengas un conflicto por instalar algún controlador no correspondiente a tu hardware.

    Informa la Marca y modelo de tu Lap para comentar el controlador adecuado para tu sistema.

    Saludos.  


    Oscar Omar Posada Sanchez
    lunes, 06 de julio de 2009 6:01
  • Siempre a tu orden
    domingo, 02 de agosto de 2009 1:36
  • Exelente , lo  tenia el mismo error y lo solucione solo haciendo estos pasos, muchas gracias por la contribución.
    sábado, 29 de agosto de 2009 20:35
  • Sres. el problema es que XP SP2 no tiene la actualizacion para trabajar con redes WIFI WPA2-PSK, pero Microsoft ya corrigio este error hace un tiempo. En la siguiente ruta encontraran el parche que deben descargar y de esta manera se solucionara el problema.

    http://support.microsoft.com/kb/893357


    Saludos
    Eli Ferrer

    Muchas Gracias!!!!!!!
    martes, 08 de septiembre de 2009 13:01
  • GRACIAS!!!!!!! 
    viernes, 04 de diciembre de 2009 3:33
  • Sres. el problema es que XP SP2 no tiene la actualizacion para trabajar con redes WIFI WPA2-PSK, pero Microsoft ya corrigio este error hace un tiempo. En la siguiente ruta encontraran el parche que deben descargar y de esta manera se solucionara el problema.

    http://support.microsoft.com/kb/893357


    Saludos
    Eli Ferrer

    Hola.
    He visto que esta solución le ha funcionado a varias personas, pero no ha sido mi caso.
    Tengo dos portátiles, un hp presario con windows vista que se conecta sin problema y un acer aspire con windows xp home que primero me dice que no puede encontrar la red preferida y una vez he instalado el parche simplemente no se conecta: detecta la red, introduzco y confirmo contraseña y se queda "esperando a que la red esté lista"  y se cierra sin conectar.
    La pestaña de autenticación ni siquiera está activa.
    Acabo de formatear y reinstalar el windows xp ¿Debería instalar los service packs? ¿todos o con el 3 es suficiente?
    Gracias de antemano.
    Un saludo

    Loella

    viernes, 08 de enero de 2010 10:57
  • Loella

    Te recomiendo solo instalar el SP3.
     .-Deshabilita todas las interfaces de red
     .-Instala el SP3
     .- Vuelve a habilitar las interfaces.

    Y a ver que pasa


    Saludos.................... Eli Ferrer
    • Propuesto como respuesta LuHoC sábado, 23 de enero de 2010 17:55
    sábado, 09 de enero de 2010 17:26
  • Tenia el mismo problema que Loella, tengo dos portatiles y una pc de escritorio con una conexion inalambrica en mi casa, al igual que Loella una de las portatiles es Win Vista las otras son Win XP.

    Con la que tengo problemas es con la Pc de escritorio que siguiendo los pasos que le dieron a Loella y siguio, descargue el parche de Microsoft para redes WIFI WPA2-PSK, lo instale igual que Loella y aparentemente el problema se soluciono pero ahora Windows detecta la red inalambrica, pide la Passw, y se queda esperando conectarse. Cuando logra conectarse se desconecta inmediatamente y asi pasa en ese ciclo interminable.

    ¿Que recomiendan?
    sábado, 23 de enero de 2010 17:49
  • Por lo que escribes , me he dado cuenta que has cambiado bastantes opciones con respecto a la configuracion de conexiones inalambricas.



    ¿¿¿¿¿   Te Pregunto.............Estas utilizando el cliente de XP para configurar la conexion inalambrica

    o

    Instalaste una tarjeta aparte en tu pc y con ella el software que ellas traen.



    Saludos


    Eli Ferrer
    sábado, 30 de enero de 2010 13:30
  • Hola... a todos. Bueno les cuento que yo tuve un lío igual y en mi trabajo... actualizé mi Windows del SP2 al SP3 como dijeron arriba y se solucionó el problema. 

    Lo probé con 3 Laptops y en las 3 resultó.

    Espero les sirva también esta solución...



    lunes, 08 de febrero de 2010 20:57
  • Eli Ferrer, con relacion a tu pregunta, si instale una tarjeta inalambrica aparte en mi Pc y de igual manera instale el software que ella trae sin problema alguno y la Pc detecto e instalo todo muy normal.
    martes, 16 de febrero de 2010 15:38
  • Recomiendan mucho actualizar de SP2 a SP3 el windows, pero actualmente no contengo el Win XP con SP3, ya solo me queda esa opcion para probar.

    Como hago para conseguir el SP3.
    martes, 16 de febrero de 2010 15:40
  • Luhoc

    Disculpa la demora.....

    Te recomiendo desinstalar el software que trae la terjeta (Por Panel de Control, Agregar o quitar programas) y despues desinstalas la tarjeta inalambrica (Por administrador de dispositivos, Desinstalar)

    Inserta el CD de la tarjeta, pero NO instales el software.

    Vuelve a detectar  la tarjeta inalambrica y solo utiliza los drivers de la misma que se encuentran en el cd que esta trae. No instales el software que trae.

    Maneja la conexion con el mismo programa que trae Xp. Que es bastante bueno y sencillo.


    Espero te sirva esto de ayuda

    Saludos

    Eli F.
    jueves, 18 de febrero de 2010 1:36
  • GRACIAS ELI FERRER!!!!!!

    QUE DIOS LO BENDIGA!!!

    viernes, 04 de junio de 2010 19:36
  • Siempre a sus ordenes...

     

     

    Saludos

    Eli Ferrer

    Distribuidor Independiente Herbalife

    viernes, 04 de junio de 2010 19:56
  • Hola, yo tengo el mismo problema, seguí estos pasos y ahora la conexión que con conectividad limitada o nula... que podría hacer en este caso?
    jueves, 09 de septiembre de 2010 4:41
  • Muchas gracias,

    Tu sugerencia fue de gran ayuda: ya estoyu conectado.

     

    Luis

    jueves, 21 de octubre de 2010 22:53
  • GRACIAS MEN A MI ME FUNCIONO ERES GRANDE
    martes, 28 de diciembre de 2010 3:29
  •   

    Sucede esto con la conexion de red inalambrica.

     

    Vas a Incio -> Panel de control -> Conexiones de red -> CLick con el boton derecho en conexion de red inlambrica y con el izquierdo en propiedades.

     

    A continuzacion haces click en la pestaña redes inalambricas -> Abajo a la izquierda te aparece un cuadro con las diferentes redes inalambricas -> Seleccionas tu red WIFI ( click con el boton izquierdo encima del nombre de tu red WIFI dentro del cuadro) -> Clik con el izquierdo justo debajo del cuadro en propiedades -> Se abre una ventana -> click en pestaña Autenticacion y desmarcas la casilla  Habilitar la autenticacion IEEE 802.1X en esta red.

     

     

    Salu2

     

    Manuel


    Esta respuesta fue la mejor de todas, mejor explicada y la que soluciona el problema. Deberían hacer un apartado con esta respuesta sola!

    Sos un grande Manuel! Gracias!

    sábado, 19 de marzo de 2011 20:10
  • Si no funciono nada de lo que dijo el amigo, recomiendo entrar a la configuración inalambrica del router y desactivar esta opción (Use 802.1x Authentication),  con eso solucionaría el problema.
    jueves, 14 de abril de 2011 18:22
  • manya esa fue buena...mejor que la de arriba de entrar a la pag q me daba flojera leer xq recien iego de trabajar y son casi las 3am jajaj gracias brother buena solucion siempre dejo ese ieee....sin la tilde? o tengo q ponerla para algo?? porfa responder
    lunes, 16 de mayo de 2011 7:31
  • no cholo...entra a inicio conectar a...red inalambrica...propiedades....redes inalambricas....seleccionas la red...propiedades y arriba hay una pestaña que dice autentificacion...le das click y sale lo que dice el otro brother y listooo ;)
    lunes, 16 de mayo de 2011 7:33
  • Genial y sencillo, sin tener que bajar e instalar actualizaciones

    Muchas gracias, me fue super util

     

    Saludos

    jueves, 26 de mayo de 2011 0:40
  • Bueno, recien acabo de solucionar el mismo problema en mi red.

    Asi es como lo solucione:

     

    1-Conecciones de Red Inalambrica.

    2-Propiedades

    3-Autenticacion

    4- Sacas la tilde de: Habilitar el acceso a la red mediante IEEE....

     

    Espero te sirva.

     

    Rodrigo


    Muchisimas gracias por compartir la informacion, resolvi el problema inmediatamente lei este post
    sábado, 25 de junio de 2011 13:57
  • al ingaso abron neta que me sirvio mucho
    jueves, 07 de julio de 2011 17:57
  • excelente me funciono a la perfeccion muchas gracias!!
    jueves, 07 de julio de 2011 23:58
  • Hola, cuando ago lo ke tu me dices, en  autenticacion me sale todo como que no se puede modificar, como ago para ke pueda modificarlo y pueda deshabilitar la opcion de "Habilitar laautentificacion.. etc. AYUDA por favor.
    miércoles, 27 de julio de 2011 15:42
  • Muchas gracias...... para esto es que sirven los foros........ Excelente!
    lunes, 01 de agosto de 2011 21:09
  • Buenisima esa data, asi lo solucione.

    Gracias.

    miércoles, 31 de agosto de 2011 22:24
  • exelente respuesta y me funciono de maravilla... gracias
    sábado, 03 de septiembre de 2011 19:38
  • sabes que a mi me pasa lo mismo , lo pudistes solucionar ese tema ?? ese caso como hiciste , en cuanto puedas respondeme por favor .

     

    lunes, 05 de septiembre de 2011 0:02
  • eso me funciono , pero desp me dice que la conectividad es limitada o nula , y me dice que este problema surgio por que la red no asigno ninguna direccion de red al equipo que como lo puedo solucionar??

    lunes, 05 de septiembre de 2011 0:07
  • Que Bueno Contar con Uds, son una Gran Ayuda, Gracias Funcionò 100% Perfecto.
    domingo, 11 de septiembre de 2011 2:23
  • ola sabes tengo el mismo problema y e echo todo lo k dices pero en propiedades no me sale la opcion 

    autenticacion que ao ???

    lunes, 19 de septiembre de 2011 18:10
  • Hola Rodrigo

    Te escribo para agradecerte la solución que has aportado al problema de redes. La misma es muy efectiva y en 2 segundos pude solucionar el problema.

    Sergio crw

    domingo, 25 de septiembre de 2011 12:14
  • excelente asesoramiento me ayudo mucho

     

    gracias

    lunes, 26 de septiembre de 2011 22:24
  • AWESOME MAN! gracias... ya estaba bajando el service pack.... pero funciono solo con tus indicaciones...
    viernes, 14 de octubre de 2011 0:09
  • MUY BUENA APORTACION

    SI ME FUNCIONO

    sábado, 26 de noviembre de 2011 2:33
  • Instala el patch:

    http://www.microsoft.com/downloads/details.aspx?displaylang=es&FamilyID=2726F32F-D52B-4F84-ACE8-F7FC20195769

    Solucionado.

    viernes, 03 de febrero de 2012 11:32
  • Muchísimas gracias Rodrigo, seguí al pie de la letra tus instrucciones y funcionó! yo tenía ese mismo problema. Me ahorraste el tener que llamar a un técnico. Gracias nuevamente! Julián Trejos Z.
    miércoles, 15 de febrero de 2012 22:11
  • Hola a todos, mi problema es el mismo, con el portatil nuevo no tengo problema para conectarme a la red, pero con el viejo que usa XP a 32 bits no puedo... he intentado desabilitar la casilla de autentificación y no se puede (estoy en una universidad escocesa y se conoce que lo tienen capao) y cuando intento instalarme el parche que recomiendan me dice que no usa el mismo lenguaje que mi ordenador y no me deja. Qué puedo hacer?

    Muchas gracias

    Jorge

    sábado, 10 de marzo de 2012 12:42
  • GRACIAS kiroNet, fue muy acertada tu respuesta. solucionado el problema. Saludos desde venezuela.
    sábado, 10 de marzo de 2012 14:31
  • Kyronet muchas gracias me ayudo bastante tu respuesta..

    • Editado ghincapi miércoles, 28 de marzo de 2012 6:00
    miércoles, 28 de marzo de 2012 5:58
  • execelente maestro

    domingo, 15 de abril de 2012 19:28
  • Me funcionó perfecto! Gracias!.
    miércoles, 18 de abril de 2012 0:16
  • Rodrigo:

    Muchas gracias por tu informacion, muy util

    F.F.M.

    martes, 22 de mayo de 2012 14:35
  • Rodrigo, 

    Mil gracias!  Hoy utilice tu consejo y solucioné el problema de conexión de inmediato.

    Saludos, 

    Viviana

    jueves, 24 de mayo de 2012 18:48
  • Muchas gracias ha funcionado. Doy las gracias a todos los que desinteresadamente ayudan a los menos expertos.
    • Editado raulfform lunes, 04 de junio de 2012 0:07
    domingo, 03 de junio de 2012 23:54
  • Solucionado   Muchas Gracias

    miércoles, 14 de noviembre de 2012 0:49
  • Me funcionó de maravilla esta actualización. Muchas gracias!!!
    jueves, 22 de noviembre de 2012 14:32
  • Me pasa exactamente lo mismo, tengo un HP, con el Windows XP, ordenador de mesa y usa un adaptador inalambrico que funciona bien.Las conexiones las controlo con Windows, no con el software del adaptador.Me sale que no encuentra el certificado de autenticidad, lo malo que la opcion de Habilitar IEE... lo que sea, NO ME SALE DISPONIBLE.¿Alguna sugerencia? Estoy estresada de tanto pensar, y necesito el internet.. gracias
    martes, 26 de marzo de 2013 16:01
  • Gracias, en efecto con windows xp sp2 manda el detalle del certificado, instale la actualización de windows sp3 y funciono sin ningún problema, gracias 

    jueves, 21 de noviembre de 2013 17:59
  • exelente ayuda
    domingo, 29 de diciembre de 2013 20:47