locked
no puedo escuchar radios via internet RRS feed

  • Pregunta

  • Hola: Tengo Windows 7 Home Premium y cuando quiero escuchar las radios en internet por ejemplo (http://radio10.infobae.com/) me abre bien la pagina anuncia que se está conectando y después en el botón play dice Listo para volver a hacer clic, y no se escucha nada
    miércoles, 16 de febrero de 2011 13:42

Respuestas

  • Hola,

    Tratemos de seguir en un sólo hilo, eliminaré el otro para seguir en este pero te agradezco me colabores.

    Ten en cuenta lo que te comentó Gorgonsola, y lo que decíamos, no es tanto del Windows como tal ni del Media Player local del sistema operativo sino más bien del complemento que se está instalando.

    Probé la página y el Add-on, el problema puede estar en tu navegación, intenta entonces ir a las Opciones de internet, pestaña Avanzado y dale al botón Restablecer, selecciona todas las fichas y procede, reinicia el navegador al terminar y prueba de nuevo la instalación y el uso en la página.


    Sergio Calderón-
    Springboard Series Microsoft Latinoamérica en Facebook
    miércoles, 16 de febrero de 2011 13:57
  • Hola Amigo

    Verifique se el Add-On de Windows Media Player está habilitado en Internet Explorer.

    IE | Manage Add-on | Show: All Add-ons

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    lunes, 21 de febrero de 2011 19:28

Todas las respuestas

  • Hola,

    Tratemos de seguir en un sólo hilo, eliminaré el otro para seguir en este pero te agradezco me colabores.

    Ten en cuenta lo que te comentó Gorgonsola, y lo que decíamos, no es tanto del Windows como tal ni del Media Player local del sistema operativo sino más bien del complemento que se está instalando.

    Probé la página y el Add-on, el problema puede estar en tu navegación, intenta entonces ir a las Opciones de internet, pestaña Avanzado y dale al botón Restablecer, selecciona todas las fichas y procede, reinicia el navegador al terminar y prueba de nuevo la instalación y el uso en la página.


    Sergio Calderón-
    Springboard Series Microsoft Latinoamérica en Facebook
    miércoles, 16 de febrero de 2011 13:57
  • Hola,

    el navegador lo puse por defecto en todas sus opsiones (avanzadas, etc) sigue igual, te comento que en otra oportunidad me paso lo mismo, y una persona de soporte de microsoft cre que me hiso ver el regedit, vimos las actualizaciones, y despues me hiso poner un comando en Ejecutar: ........... (no me acuerdo que comando era) esto hace 1 y medio aprox. ustedes deben tener el historia de mis consultas, y de esa manera andubo bien.

    miércoles, 16 de febrero de 2011 15:48
  • Hola,

    el navegador lo puse por defecto en todas sus opsiones (avanzadas, etc) sigue igual, te comento que en otra oportunidad me paso lo mismo, y una persona de soporte de microsoft cre que me hiso ver el regedit, vimos las actualizaciones, y despues me hiso poner un comando en Ejecutar: ........... (no me acuerdo que comando era) esto hace 1 y medio aprox. ustedes deben tener el historia de mis consultas, y de esa manera andubo bien.


    Estás en IE cierto? El problema continúa entrando desde cualquier otro navegador instalando nuevamente el Plugin?
    Sergio Calderón-
    Springboard Series Microsoft Latinoamérica en Facebook
    miércoles, 16 de febrero de 2011 18:16
  • Hola,

    el navegador lo puse por defecto en todas sus opsiones (avanzadas, etc) sigue igual, te comento que en otra oportunidad me paso lo mismo, y una persona de soporte de microsoft cre que me hiso ver el regedit, vimos las actualizaciones, y despues me hiso poner un comando en Ejecutar: ........... (no me acuerdo que comando era) esto hace 1 y medio aprox. ustedes deben tener el historia de mis consultas, y de esa manera andubo bien.


    Estás en IE cierto? El problema continúa entrando desde cualquier otro navegador instalando nuevamente el Plugin?
    Sergio Calderón-
    Springboard Series Microsoft Latinoamérica en Facebook


    Sergio, si vuelves a borrar un solo mensaje mio o de mi hernana, estará entendido. Uno solo y hasta nunca.

     


    Hola Ximena,

    Te pido entiendas que yo no borro mensajes por deporte, es lo que debo hacer como Moderador, las discusiones que están teniendo no están ayudando a los hilos del foro y la idea como foro es que podamos entregar ayuda a la comunidad.

    Saludos cordiales.


    Sergio Calderón-
    Springboard Series Microsoft Latinoamérica en Facebook
    miércoles, 16 de febrero de 2011 18:23
  • Hola Ximena

    Puedo pedir para que me hagas un favor?

    Entre en contacto con yo por acá para aclararnos unas cosas.

    Muchas gracias

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    miércoles, 16 de febrero de 2011 18:29
  • Hola Amigo

    Verifique se el Add-On de Windows Media Player está habilitado en Internet Explorer.

    IE | Manage Add-on | Show: All Add-ons

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    lunes, 21 de febrero de 2011 19:28