none
Problema de clientes SCCM 2012 algunos clientes se quedan en estado "Waiting for Content" RRS feed

  • Pregunta

  • Hola amigos, tengo un problema con algunos clientes, he creado un paquete y ha sido enviado a 1000 pc aprox. en la gran mayoria el estatus ha sido "Succeded" pero tengo algunos casos en particular en los cuales el estado es "Waiting for content" ya deje la tarea abierta y despues de una semana los clientes siguen en ese mismo estado. Que puedo hacer???
    miércoles, 19 de febrero de 2014 23:37

Todas las respuestas

  • I have a problem with some pc clients, I sent a package to an entire collection but I have some computers with status "Waiting for content", this status never change. 

    I have verified the pc client configuration but it's the same than the computers than has status "Succeded", any help please.

    • Combinado Marcela Berri jueves, 20 de febrero de 2014 14:09 misma consulta
    martes, 18 de febrero de 2014 23:35
  • Good night.  This is a Spanish forum.  You should post on http://social.technet.microsoft.com/Forums/en-US/home?category=systemcenter2012configurationmanager

    Anyway, the reasons can vary so I suggest that you look first at client logs like LocationServices.log, MP_location.log, ContentTransferManager.log, DataTransferService.log to know what's happening to post a more specific question.

    Some issues could be DP content, boundaries, BITs errors...

    I share you an old article to begin the troubleshooting, but it still valid.

    http://blogs.technet.com/b/configmgrteam/archive/2010/01/14/troubleshooting-client-content-download-in-configuration-manager-2007.aspx

    Regards


    Ayuda a la comunidad. Si consideras que la respuesta te fue útil, márcala por favor como respuesta final. Marcela Berri Instructor/Consultor Senior IT MCT–MVP Enterprise Client Management MCTS Server Admin/AD2008/Network Inf/Srv Virt/W7&Off2010 MCTS SCCM2007/SCOM2007 MCITP Exchange 2010/2007-MCTS Exch2010/2007-MCTS Lync2010 ITTechnologySite.blogspot.com

    miércoles, 19 de febrero de 2014 0:47
  • Que infraestructura estas usando? Un Stand Alone o tipo CAS?

    Tenes varios DP? rapidamente lo primero que me da a mi de pensar es que el contenido no esta llegando a uno de los DPs donde ese agente tiene mandatorio ir.

    Si me das mas info te puedo ayudar.

    un saludo

    Herman

    jueves, 20 de febrero de 2014 0:17
  • Buenos días, la respuesta ha sido contestada anteriormente, te la replico.

    Las razones puede ser varias, con lo que es necesario mirar en los logs de cliente para ver qué está pasando.  A este punto es muy dificil dar un diagnóstico.

    Por favor, tendrías que verificar si encuentra el MP y DP y ver qué errores te da.  Podés buscar para diagnosticar en: LocationServices.log, MP_location.log, ContentTransferManager.log, DataTransferService.log 

    Las razones podrían ser: problemas en el contenido en el DP, boundaries (subnets), problemas de configuración de BITS.

    Podés también darte una idea de qué estás buscando en el siguiente post:

    http://blogs.technet.com/b/configmgrteam/archive/2010/01/14/troubleshooting-client-content-download-in-configuration-manager-2007.aspx

    Saludos.


    Ayuda a la comunidad. Si consideras que la respuesta te fue útil, márcala por favor como respuesta final. Marcela Berri Instructor/Consultor Senior IT MCT–MVP Enterprise Client Management MCTS Server Admin/AD2008/Network Inf/Srv Virt/W7&Off2010 MCTS SCCM2007/SCOM2007 MCITP Exchange 2010/2007-MCTS Exch2010/2007-MCTS Lync2010 ITTechnologySite.blogspot.com

    jueves, 20 de febrero de 2014 14:07
  • La estructura que estamos ocupando es un CAS. Incluso hemos desinstalado e instalado nuevamente los clientes en varios de los PC pero no hemos tenido éxito.

    martes, 25 de febrero de 2014 2:47
  • Comienzo búsqueda. Enseguida posteo el resultado.
    martes, 25 de febrero de 2014 2:48