none
Tarjetas de red en dominio solo funcionan a 100, sin dominio a 1000. RRS feed

  • Pregunta

  • Muy buenas.

    Tengo un problema con una red de ordenadores con Windows Server 2003. Se ha cambiado el switch a gigabit y me encuentro que los ordenadores que estan en dominio solo trabajan a 100 mbps, en cambio los ordenadores que estan en grupo de trabajo funcionan a 1000 mbps. Todos los ordenadores son iguales, es decir, con tarjetas 100/1000. Hay algún comando en el Server 2003 que regule la velocidad de las tarjeta de red y poder cambiarlas para que funcionen a 1000 mbps?

    Muchas gracias

    miércoles, 6 de febrero de 2013 15:52

Respuestas

  • No, no hay ningún comando en AD para eso

    ¿Los Controladores de Dominio funcionan a 1000?

    ¿Haz probado forzando desde las propiedades de la tarjeta de red?

     


    Guillermo Delprato - Buenos Aires, Argentina
    Visite Windows Server - Todos los Paso a Paso
    MVP [Directory Services] - MCT - MCSE - MCSA
    MCSA Windows Server 2012
    MCSA Windows Server 2008 MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory / Network Configuration / Applications Configuration / Server Virtualization / Windows 7 Configuration / Windows 7 & Office 2010 Deployment / Vista Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    • Marcado como respuesta Uriel Almendra viernes, 21 de junio de 2013 16:29
    miércoles, 6 de febrero de 2013 19:08
    Moderador