none
Exchange 2010 solicita credenciales RRS feed

  • Pregunta

  • Estimados, estamos con la implementacion de Exchange 2010 SP1 y estamos teniendo el inconveniente con algunos usuarios que al iniciar el cliente de correo (Oulook 2010) le pide credenciales, si lo cierran y lo habren entra sin credenciales. Tienen idea si es algun BUG del Outlook? o que otra cosa podria ser?

    Saludos y gracias


    Adrian Rodriguez -
    lunes, 8 de noviembre de 2010 14:16

Respuestas

  • Si usáis un proxy, revisad que la conexión entre cliente y servers del casarray para Exchange (o para el CAS) no se navegue por proxy (es decir, pasarle en la configuración del IE que el nombre del CAS/Casarray no se use  el proxy establecido, que sea accedo directo)
    -------- Salu2!! Javier Inglés - Microsoft Active Professional 2010
    lunes, 8 de noviembre de 2010 14:29

Todas las respuestas

  • Si usáis un proxy, revisad que la conexión entre cliente y servers del casarray para Exchange (o para el CAS) no se navegue por proxy (es decir, pasarle en la configuración del IE que el nombre del CAS/Casarray no se use  el proxy establecido, que sea accedo directo)
    -------- Salu2!! Javier Inglés - Microsoft Active Professional 2010
    lunes, 8 de noviembre de 2010 14:29
  • Javier muchas gracias por la respuesta, lo voy a probar unos dias y luego paso el feedback.

    Saludos.

     


    Adrian Rodriguez -
    lunes, 8 de noviembre de 2010 21:54
  • OK


    -------- Salu2!! Javier Inglés - Microsoft Active Professional 2010
    miércoles, 10 de noviembre de 2010 7:52