none
Windows Hello: Activar Huella dactilar en equipos W10 en dominio RRS feed

  • Pregunta

  • Buenas tardes.

    Cuando intento activar y configurar la huella dactilar en un W10 Pro metido en dominio, no me deja y me sale el siguiente error:

    He activado la opción en el DC mediante GPO pero me sigue saliendo el mismo error:

    La apliqué solo a mi equipo para probar y nada, no sé si hay que aplicarla a nivel de "Usuarios del dominio" o por equipos.

    ¿Como se podría hacer para configurar la huella dactilar?

    Muchas gracias.

    Un saludo.

    viernes, 17 de noviembre de 2017 11:24

Respuestas

  • Hola Anxo Alonso,

    ¿Haz probado configurarla de manera local? Tal vez los usuarios que forman parte del dominio no tiene privilegios para utilizar los componentes necesarios.

    Cualquier actualización quedamos al pendiente. 

    Gracias por usar los foros de TechNet.

    Juan
     _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    Muchas gracias por tu ayuda Juan.

    Estuve indagando un poco y ya encontré la solución, lo que hice fue lo siguiente:

    En cada equipo, ejecuté la directiva local y modifiqué los parámetros siguientes:

    Una vez modificado esos parámetros, ya pude configurar la huella dactilar sin problema en los equipos de dominio.

    • Marcado como respuesta Anxo Alonso lunes, 20 de noviembre de 2017 15:26
    lunes, 20 de noviembre de 2017 15:26

Todas las respuestas

  • Hola Anxo Alonso,

    ¿Haz probado configurarla de manera local? Tal vez los usuarios que forman parte del dominio no tiene privilegios para utilizar los componentes necesarios.

    Cualquier actualización quedamos al pendiente. 

    Gracias por usar los foros de TechNet.

    Juan
     _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    viernes, 17 de noviembre de 2017 17:57
    Moderador
  • Hola Anxo Alonso,

    ¿Haz probado configurarla de manera local? Tal vez los usuarios que forman parte del dominio no tiene privilegios para utilizar los componentes necesarios.

    Cualquier actualización quedamos al pendiente. 

    Gracias por usar los foros de TechNet.

    Juan
     _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    Muchas gracias por tu ayuda Juan.

    Estuve indagando un poco y ya encontré la solución, lo que hice fue lo siguiente:

    En cada equipo, ejecuté la directiva local y modifiqué los parámetros siguientes:

    Una vez modificado esos parámetros, ya pude configurar la huella dactilar sin problema en los equipos de dominio.

    • Marcado como respuesta Anxo Alonso lunes, 20 de noviembre de 2017 15:26
    lunes, 20 de noviembre de 2017 15:26
  • LSITO GRACIAS
    viernes, 18 de junio de 2021 12:47