none
Tengo una política de mismo fondo de pantalla en mi servidor de dominio y algunas máquinas si lo despliegan y otros no al iniciar sesion. RRS feed

  • Pregunta

  • Ya puse en mi domain server el archivo de fondo de pantalla que quiero, y algunos usuarios al iniciar sesion en dominio si se les despliega el fondo de pantalla pero a otros no, se ve una pantalla negra o simplemente no cambia el fondo, a que se debe?? que puedo hacer???
    José Enrique Sánchez A. MTI.
    miércoles, 21 de septiembre de 2011 18:50

Respuestas

  • ¿Está local el wallpaper?

    Verifica que esté aplicando la GPO, ya sea a través de GPRESULT, o desde la consola de administración de GPOs en modo Result

    Y algún dato que sirva para poder ayudarte, no nombras ni siquiera el sistema operativo... :-)

    El primero de los enlaces no son recomendaciones...

     


    Guillermo Delprato - Buenos Aires, Argentina
    Visite Notas Windows Server
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    • Propuesto como respuesta Ismael Borche lunes, 26 de septiembre de 2011 19:46
    • Marcado como respuesta Ismael Borche martes, 27 de septiembre de 2011 16:36
    viernes, 23 de septiembre de 2011 20:17
    Moderador
  • Hola,

    ¿dónde has colocado el fichero del fondo de pantalla? ¿En un carpeta compartida? Si es así revisa los permisos de seguridad y compartición.

    Un saludo,

    Ignacio.

    • Propuesto como respuesta Ismael Borche lunes, 26 de septiembre de 2011 19:46
    • Marcado como respuesta Ismael Borche martes, 27 de septiembre de 2011 16:36
    sábado, 24 de septiembre de 2011 12:23

Todas las respuestas

  • Revisa estos enlaces a ver si alguno aplica

    The "Desktop Wallpaper" Group Policy setting is not applied in Windows 7 or in Windows Server 2008 R2:
    http://support.microsoft.com/kb/977944

    You see a black desktop background after the computer switches between graphics adapters in Windows 7 or in Windows Server 2008 R2:
    http://support.microsoft.com/kb/2277956

    Y de todas formas, siempre es mejor que cada máquina lo tenga localmente.

     


    Guillermo Delprato - Buenos Aires, Argentina
    Visite Notas Windows Server
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    miércoles, 21 de septiembre de 2011 20:46
    Moderador
  • sigo en las mismas... ya seguí las recomendaciones que vienen en las ligas que me proporcionaste Guillermo pero no quiere desplegar el wallpaper, sigue el fondo negro en algunos equipos de mi red
    José Enrique Sánchez A. MTI.
    viernes, 23 de septiembre de 2011 17:05
  • ¿Está local el wallpaper?

    Verifica que esté aplicando la GPO, ya sea a través de GPRESULT, o desde la consola de administración de GPOs en modo Result

    Y algún dato que sirva para poder ayudarte, no nombras ni siquiera el sistema operativo... :-)

    El primero de los enlaces no son recomendaciones...

     


    Guillermo Delprato - Buenos Aires, Argentina
    Visite Notas Windows Server
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    • Propuesto como respuesta Ismael Borche lunes, 26 de septiembre de 2011 19:46
    • Marcado como respuesta Ismael Borche martes, 27 de septiembre de 2011 16:36
    viernes, 23 de septiembre de 2011 20:17
    Moderador
  • Hola,

    ¿dónde has colocado el fichero del fondo de pantalla? ¿En un carpeta compartida? Si es así revisa los permisos de seguridad y compartición.

    Un saludo,

    Ignacio.

    • Propuesto como respuesta Ismael Borche lunes, 26 de septiembre de 2011 19:46
    • Marcado como respuesta Ismael Borche martes, 27 de septiembre de 2011 16:36
    sábado, 24 de septiembre de 2011 12:23