none
Problema de Lentitud al iniciar la sesion.... RRS feed

  • Pregunta

  • Hola, tengo un Server 2003 con 40 usuarios, todo funciona bien, pero una PC la utilizan 5 personas, esta PC tiene configurada las 5 cuentas de dichas personas, pero con 1 persona al iniciar carga bastante rapida la sesion pero con las otras 4 sesiones, tarda como 4 minutos en cargas sus sesiones, esta PC tiene windows xp profesional SP3.. alguien sabe como correguir este problema....

     

    Saludos...

    sábado, 22 de noviembre de 2008 0:07

Respuestas

  • Puede ser que tengas un problema con la tarjeta de red. Estan conectados los clientes por Wifi?. Tambien podrias revisar si tienes algun antivirus con firewall en los clientes que te podria ralentizar la red. Si es asi desactivalo a ver que tal y me comentas.

     

    Tambien accede con un usuario y haz ping a la puerta de enlace a ver que tal la velocidad y despues repite la operacion con el cliente lento.. a ver las diferencias y me comentas. Ok?.

     

    Saludos.

     

    domingo, 23 de noviembre de 2008 11:15
  • Puede ser también un problema de recursos, ya que estás indicado que el primer inicio de sesión es rápido.

    Revisa los recursos de hardware de pc donde inician sesión y los perfiles de los Usuarios ya que éstos últimos pueden ser muy pesados (mucha información, archivos, temporales, etc.)

     

    Si los perfiles son locales:

    Te recomiendo como primera solución, revisar si los Usuarios tienen archivos importantes almacenados (documentos, planillas, pst, etc.) dentro de la ubicación de los perfiles de usuario (ejemplo Mis Documentos) se los respaldas luego eliminas el perfil y luego los creas nuevamente (éstos se crean automáticamente cuando se realiza en LogOn en el PC)

     

    Si los perfiles son móviles:

    Es recomendable revisar si la disponibilidad de ancho de banda de la red es la óptima, además de los dispositivos de red tando del PC como del Servidor.

     

    Saludos.

     

    -----

    domingo, 23 de noviembre de 2008 14:39

Todas las respuestas

  • ¿Has probado a iniciar sesion del usuario que arranca lento en otro equipo?. ¿Ocurre lo mismo?. De esa forma podriamos descartar que el error fuese del sistema que tiene XP.

     

    sábado, 22 de noviembre de 2008 9:43
  •  

    En otra PC con windows XP profesional SP3, tengo 2 Usuarios y uno entra lento y otro entra rapido a la sesion.... pero en ocaciones uno entra rapido y el otro entra lento... no siempre el lento es el mismo... los 2 usuarios tienen los mismos permisos y se comportan de esa forma al iniciar sesion... y en la Pc que tengo a 5 usuarios tambien pasa lo mismo, no siempre es el mismo usuario que entra rapido o lento a su sesion....

     

    Todos los Usuarios que entran solos a sus cuentas desde su propia PC entran rapido, solo es lenta la entrada a la sesion de windows cuando hay mas de 2 sesiones en la misma PC....

     

    saludos...

    sábado, 22 de noviembre de 2008 18:43
  • Puede ser que tengas un problema con la tarjeta de red. Estan conectados los clientes por Wifi?. Tambien podrias revisar si tienes algun antivirus con firewall en los clientes que te podria ralentizar la red. Si es asi desactivalo a ver que tal y me comentas.

     

    Tambien accede con un usuario y haz ping a la puerta de enlace a ver que tal la velocidad y despues repite la operacion con el cliente lento.. a ver las diferencias y me comentas. Ok?.

     

    Saludos.

     

    domingo, 23 de noviembre de 2008 11:15
  • Puede ser también un problema de recursos, ya que estás indicado que el primer inicio de sesión es rápido.

    Revisa los recursos de hardware de pc donde inician sesión y los perfiles de los Usuarios ya que éstos últimos pueden ser muy pesados (mucha información, archivos, temporales, etc.)

     

    Si los perfiles son locales:

    Te recomiendo como primera solución, revisar si los Usuarios tienen archivos importantes almacenados (documentos, planillas, pst, etc.) dentro de la ubicación de los perfiles de usuario (ejemplo Mis Documentos) se los respaldas luego eliminas el perfil y luego los creas nuevamente (éstos se crean automáticamente cuando se realiza en LogOn en el PC)

     

    Si los perfiles son móviles:

    Es recomendable revisar si la disponibilidad de ancho de banda de la red es la óptima, además de los dispositivos de red tando del PC como del Servidor.

     

    Saludos.

     

    -----

    domingo, 23 de noviembre de 2008 14:39