none
Requisito para actualiazciones sólo en Windows 7 RRS feed

  • Pregunta

  • Hola a todos,

    estoy creando actualizaciones en mis clientes. En concreto, con Flash Player Active X tengo el problema de que no quiero que se lance la actualización en clinetes con sistema operativo distinto de Windows 7 (ya sabemos que dicha actualización no funciona en Windows 8, y no quiero que se envíe a clientes con dicho sist. operativo).

    ¿Alguien sabe cómo establecer ese requisito (sólo lanzar cuando Windows sea Windows 7) en la pantalla "Crear actualización)?

    Muchas gracias de antemano

    viernes, 17 de enero de 2014 10:40