none
[AYUDA] No arranca máquina. Uno de los componentes de Hyper-V no se está ejecutando

    Pregunta

  • Buenos días,
    hoy, de repente en mi server 2008 r2 ha dejado de funcionar correctamente el hyper-v que tenía con una máquina.
    Me da el siguiente error.

    El servicio Administración de máquinas virtuales no pudo iniciar la máquina virtual 'maquinadesarrollo' porque uno de los componentes de Hyper-V no se está ejecutando (identificador de máquina virtual ........).
    ID del evento 20144

    y otros dos errores más
    El servicio Administración de máquinas virtuales no pudo iniciar la máquina virtual 'maquinadesarrollo' porque uno de los componentes de Hyper-V no se está ejecutando (identificador de máquina virtual .......).
    ID del evento 14098

    El controlador 'Bus de máquina virtual' que el servicio Administración de máquinas virtuales necesita no está instalado o está deshabilitado. Compruebe su configuración o intente reinstalar el rol Hyper-V.
    ID del evento: 14098

    No se porque de repente ha comenzado a fallar.

    Me podéis echar una mano?

    gracias

    lunes, 4 de febrero de 2019 10:37

Todas las respuestas

  • Hola Hook69

    Gracias por levantar tu consulta en los foros de TechNet. Con respecto a la misma, te hago la recomendación de ingresar al siguiente enlace en donde puedes encontrar una posible solución para tu problema.

    https://support.microsoft.com/es-pr/help/2517374/you-cannot-start-virtual-machines-on-a-computer-that-is-running-window

    https://support.microsoft.com/es-ec/help/2819843/hyper-v-services-fails-to-start-after-installing-windows-management-fr

    https://forsenergy.com/es-es/virtual_help/html/815b957a-032e-4c91-9dc5-e51a09ded2e9.htm

    https://es.stackoverflow.com/questions/175072/c%C3%B3mo-solucionar-problema-con-hyper-v

    Gracias por usar los foros de TechNet.

    Pedro Alfaro
     ____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    lunes, 4 de febrero de 2019 15:57
    Moderador
  • Hola 

    Debido a que no hemos recibido alguna notificación que aún se esté presentando el problema que enuncias en tu consulta  y que la respuesta provista provee un amplio panorama y campo de acción sobre tu duda; vamos a considerar tu duda como resuelta debido a la respuesta apropiada proporcionada  y así proceder a calificar la misma como respuesta.

    No dudes en ampliar más sobre este tema si es que aún lo requirieras o de abrir una nueva consulta en caso de tener alguna situación o necesitarla con algún otro de los productos de Microsoft.

     

    Adicional le invito a consultar los siguientes recursos:

    Guía para formular preguntas en el foro

    Channel 9 - donde puedes encontrar una sección de: Hyper-V

     

    Gracias por usar los foros de TechNet.

    Erick Rivera

     ____

     

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde.  

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de    conocimientos relacionados con los productos y tecnologías de Microsoft.   

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    miércoles, 15 de mayo de 2019 18:25