none
¿Porqué un error general (módulos sin links) se soluciona de forma particular? RRS feed

  • Pregunta

  • Después de leer varios hilos del foro parece ser que hay un error general que es "No hay links para descargar el material, y como consecuencia no se puede hacer el examen, a pesar de haber aprobado el módulo necesario para acceder al módulo".

    Sin embargo, este error general se resuelve de forma particular (al cabo de meses/años, tiempo extraído también de los propios hilos) para cada usuario.

    Me imagino una red de oficinas accediendo a un portal y que cuando escalen a soporte este error se resuelva a unos sí y a otros no.

    ¿Alguien se imagina la cara del departamento de IT de dicha empresa?

    martes, 3 de mayo de 2011 11:00

Respuestas

  • Hola Megavas

     

    Se esta trabajando todos los casos que nos han reportado con la informacion solicitada la cual el equipo de MVA esta trabajando solucionando el problema que viene afectando a casi la mayoría de los participantes de los cursos.

    Saludos


    Cesar Benavides
    miércoles, 4 de mayo de 2011 17:42

Todas las respuestas

  • Hola Yogurtu

    Gracias por el feedback del problema cuando se detecto las fallas que estaban presentando el portal los casos eran aislados como algunos usuarios no cuentan con acceso al sitio o descarga de certificados.Se han escalado uno por uno con el equipo responsable de MVA, cuando se masifico el problema determinaron que era un error de la plataforma y aplicaron actualizaciones para solucionar el problema a nivel global que se creía que estaba a fectando a todos los usuarios y en algunos casos se corrigio el problema y a otros usuarios en especifico se volvió mas critico.

    Se hizo el listado de clientes críticos y se opto la opción de solucionarlos de forma individual, esta decisión la tomo Microsoft y el equipo responsable. Y estamos trabajando para solucionarlo, todas las areas involucradas sabemos que ha tomado mas tiempo del establecido.

    Saludos


    Cesar Benavides
    martes, 3 de mayo de 2011 20:22
  • Hola Cesar:

    Interpreto entonces que se sigue solucionando este problema en concreto?. Yo mismo tengo un hilo en este foro con uno de los módulos.

     

    Un saludo.


    Vas
    martes, 3 de mayo de 2011 21:21
  • Hola Megavas

     

    Se esta trabajando todos los casos que nos han reportado con la informacion solicitada la cual el equipo de MVA esta trabajando solucionando el problema que viene afectando a casi la mayoría de los participantes de los cursos.

    Saludos


    Cesar Benavides
    miércoles, 4 de mayo de 2011 17:42