none
Skype empresarial no inica RRS feed

  • Pregunta

  • Hola,

    he instalado MS Office 2016 de mi corporación (a través de Office 365) en Windows7-32bits. Todo funciona muy bien, excepto Skype empresarial que al lanzarlo aparece una pantalla menos de 1 seg y se cierra inmediatamente.

    No hay ningún msg en el visor de eventos. Tampoco en el log de la aplicación.

    He reinstalado desde cero tanto el W7 como el office 2016 y no funciona.

    También he deshabilitado actualizaciones automáticas y sigo con el mismo problema.

    Si me pudiérais ayudar sería estupendo.

    Gracias,

    Angel.

    lunes, 23 de mayo de 2016 10:54

Respuestas

  • Te hace falta instalar este complemento Windows6.1-KB2758857-x86 o Windows6.1-KB2758857-x64 según sea el caso, debe reiniciar la computadora, si se ha instalado correctamente podrá iniciar sin problema.


    • Marcado como respuesta Pablo Rubio viernes, 26 de enero de 2018 16:35
    viernes, 19 de enero de 2018 23:03

Todas las respuestas

  • Me ha venido ocurriendo el fallo que indicas Angel, y las veces que he conseguido solventarlo ha sido desinstalando Office (Skype Empresarial viene integrado con el paquete 365), actualizando el equipo a la ultima y volviendo a instalar.

    En Windows 7 te puedes encontrar que se queda trabado en el 90% y puedes evitarlo finalizando el proceso WUSA.EXE que se genera pero en ocasiones al finalizar dicho proceso me seguía fallando. Deja que la instalación de Office finalice ella sola, aunque puede demorar horas (tampoco me explico el porque en equipos con el mismo hardware y SO hayan diferencias de tiempo abismales)

    Un saludo


    Adrian Garcia

    • Propuesto como respuesta Moderador M viernes, 3 de junio de 2016 15:17
    • Votado como útil Moderador M miércoles, 27 de julio de 2016 15:03
    jueves, 2 de junio de 2016 7:19
  • Te hace falta instalar este complemento Windows6.1-KB2758857-x86 o Windows6.1-KB2758857-x64 según sea el caso, debe reiniciar la computadora, si se ha instalado correctamente podrá iniciar sin problema.


    • Marcado como respuesta Pablo Rubio viernes, 26 de enero de 2018 16:35
    viernes, 19 de enero de 2018 23:03
  • Hola Oscar Olvera (Kakaro Man)

    Para que los colaboradores del foro puedan brindarte su apoyo para la resolución de tus consultas, favor de crearlas a parte.

    Quedamos atentos ante cualquier comentario de tu parte.

    Gracias por usar los foros de TechNet.

    Pablo Rubio
     _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    miércoles, 24 de enero de 2018 16:32
  • Gracias por la ayuda, funcionó perfecto.
    • Editado Judamo miércoles, 11 de abril de 2018 20:08
    miércoles, 11 de abril de 2018 20:08