none
NO envio NI recibo mensajes RRS feed

  • Pregunta

  • Buenas tardes,

    esta mañana funcionaba correctamente con mi cuenta de Outlook, pero al mediodia al ir a enviar un mensaje vi como se quedaba siempre en "Borrador", es decir, no se enviaba. He revisado toda la configuracion y no se que puede ser, pero no puedo recibir ni enviar mensajes. Espero que alguien me ayude.

    Gracias!!

    lunes, 18 de septiembre de 2017 18:12

Respuestas

  • Hola Irene SM,

    Dando seguimiento a tu consulta, ¿Continuaste con el problema o bien pudiste resolverlo?

    Una forma de repararlo puede ser activando tu cuenta en directamente en la aplicación para PC y para tu móvil desinstalarla y volverla a instalar nuevamente.

    Generalmente pasa por que se cae algún servicio desde Microsoft.

    Esperando que te sea de ayuda, quedamos al pendiente

    Gracias por usar los foros de MSDN.

    Juan
     _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    martes, 26 de septiembre de 2017 16:51
    Moderador

Todas las respuestas

  • Buenas tardes,

    esta mañana funcionaba correctamente con mi cuenta de Outlook, pero al mediodia al ir a enviar un mensaje vi como se quedaba siempre en "Borrador", es decir, no se enviaba. He revisado toda la configuracion y no se que puede ser, pero no puedo recibir ni enviar mensajes. Espero que alguien me ayude.

    Gracias!!

    Entro desde la pagina web, no tengo descargada la app en el ordenador. En el movil uso la app de Email y tampoco e funciona
    lunes, 18 de septiembre de 2017 18:29
  • Hola Irene SM,

    Dando seguimiento a tu consulta, ¿Continuaste con el problema o bien pudiste resolverlo?

    Una forma de repararlo puede ser activando tu cuenta en directamente en la aplicación para PC y para tu móvil desinstalarla y volverla a instalar nuevamente.

    Generalmente pasa por que se cae algún servicio desde Microsoft.

    Esperando que te sea de ayuda, quedamos al pendiente

    Gracias por usar los foros de MSDN.

    Juan
     _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    martes, 26 de septiembre de 2017 16:51
    Moderador